Package Catalog




Do not mirror this IPS repository!
Do not use "pkgrecv" to mirror this IPS repository!
Thank you.



Guide for configuring the IPS publisher for your OS distribution: Quick Repolinks


Remember to visit the blog on sfe.opencsw.org for uptodate extra informations and help.
LibreOffice is available for Solaris 11.3 (12) and OpenIndiana Hipster. See blog news for an update.


packages: libreoffice4 and libreoffice52 for Solaris 11.3 (and 12)
packages: libreoffice4 for OpenIndiana Hipster (adding version 5.2 is in preparation, waiting on bug http://www.illumos.org/issues/7755 and probably small extra work on the spec file)

Why don't you use the RSS feed (see the orange Icon!) and let your feed reader notify you about new packages and blog articles?
(google what RSS is now! Can be used on PC browser and on your smartphone (that is useful!))


Playe stay informed about updates by registering your RSS feed reader to this page and on the blog mentioned above!

Please provide feedback to the developers very soon. Create an account on the blog, click on the confirmation email, write comments. Package wishlist (on the blog!) is waiting on ->You!

Want an overview on packages, look for the localhosts11 (Solaris 11) repository first. Repositories aren't in sync, but Solaris 11 usually receives the updated packages first.
Please ask for adding your favourite package for your OS distro in case you are missing something.


If you can't find your package, click on "advanced search" and use a short search term with wildcards, e.g. *libre*

Yes, click the link *ADVANCED* search, and don't use the regular search only :-)

Name Version Install Manifest
SFEfont-terminus 4.38,5.11-0.0.151.1.8:20160214T232415Z Install Manifest
SFEfont-terminus/src 4.38,5.11-0.0.151.1.8:20160214T232340Z Install Manifest
SFElibreoffice4 4.4.7.2,5.11-999999:20160110T191851Z Install Manifest
SFElibsndfile 1.0.25,5.11-0.0.151.1.8:20151129T193851Z Install Manifest
SFEmpg123 1.9.0,5.11-0.0.151.1.8:20160523T181649Z Install Manifest
SFEmpg123/src 1.9.0,5.11-0.0.151.1.8:20160523T181218Z Install Manifest
SFEnmap 7.12,5.11-0.0.151.1.8:20160710T222051Z Install Manifest
SFEnmap/src 7.12,5.11-0.0.151.1.8:20160710T221954Z Install Manifest
SFEopenldap 2.4.45,5.11-999999:20180107T124836Z Install Manifest
SFEopenldap-root 2.4.45,5.11-999999:20180107T124913Z Install Manifest
SFEurxvt 9.20,5.11-999999:20151010T103322Z Install Manifest
antivirus/clamav 0.99,5.11-0.0.151.1.8:20160516T135426Z Install Manifest
antivirus/clamav/src 0.99,5.11-0.0.151.1.8:20160516T135226Z Install Manifest
audio/faad2 2.7,5.11-0.0.151.1.8:20160226T181735Z Install Manifest
audio/faad2/src 2.7,5.11-0.0.151.1.8:20160226T181609Z Install Manifest
audio/g++/faac 1.28,5.11-0.0.151.1.8:20160226T180943Z Install Manifest
audio/g++/faac/src 1.28,5.11-0.0.151.1.8:20160226T180756Z Install Manifest
audio/lame 3.99.5,5.11-0.0.151.1.8:20160226T180453Z Install Manifest
audio/lame/src 3.99.5,5.11-0.0.151.1.8:20160226T180330Z Install Manifest
audio/mpg123 1.23.4,5.11-0.0.151.1.8:20160524T120005Z Install Manifest
audio/mpg123/src 1.23.4,5.11-0.0.151.1.8:20160524T115713Z Install Manifest
audio/twolame 0.3.13,5.11-0.0.151.1.8:20170606T082220Z Install Manifest
audio/twolame/src 0.3.13,5.11-0.0.151.1.8:20170606T082103Z Install Manifest
codec/opencore-amr 0.1.3,5.11-0.0.151.1.8:20160226T180045Z Install Manifest
codec/opencore-amr/src 0.1.3,5.11-0.0.151.1.8:20160226T175927Z Install Manifest
compress/gnu/lzip 1.16,5.11-0.0.151.1.8:20160214T232705Z Install Manifest
compress/gnu/lzip/src 1.16,5.11-0.0.151.1.8:20160214T232631Z Install Manifest
crypto/gnupg2 2.0.30,5.11-0.2017.0.0.5:20180120T181354Z Install Manifest
crypto/gnupg2/src 2.0.30,5.11-0.2017.0.0.5:20180120T181232Z Install Manifest
database/postgres 1.0.0,5.11-0.0.151.1.8:20170606T081557Z Install Manifest
database/postgres/src 1.0.0,5.11-0.0.151.1.8:20170606T081504Z Install Manifest
desktop/application/libreoffice4 4.4.7.2,5.11-0.0.151.1.8:20161028T214000Z Install Manifest
desktop/application/libreoffice4-desktop-int 4.4.7.2,5.11-0.0.151.1.8:20161028T214000Z Install Manifest
desktop/application/libreoffice4/src 4.4.7.2,5.11-0.0.151.1.8:20160110T190942Z Install Manifest
desktop/application/libreoffice52 5.2.5.1,5.11-0.0.151.1.8:20170205T170508Z Install Manifest
desktop/application/libreoffice52-desktop-int 5.2.5.1,5.11-0.0.151.1.8:20170205T170741Z Install Manifest
desktop/application/libreoffice52/src 5.2.5.1,5.11-0.0.151.1.8:20170205T165650Z Install Manifest
desktop/network/filezilla 3.5.3,5.11-0.0.151.1.8:20160117T005658Z Install Manifest
desktop/network/filezilla/src 3.5.3,5.11-0.0.151.1.8:20160117T005306Z Install Manifest
desktop/remote-desktop/gnu/rdesktop 1.7.1,5.11-0.0.151.1.8:20160221T112239Z Install Manifest
desktop/remote-desktop/gnu/rdesktop/src 1.7.1,5.11-0.0.151.1.8:20160221T112205Z Install Manifest
desktop/wine 1.9.10,5.11-0.0.151.1.8:20160524T011217Z Install Manifest
desktop/wine/src 1.9.10,5.11-0.0.151.1.8:20160524T005838Z Install Manifest
developer/build/automake-114 1.14,5.11-0.0.151.1.8:20150813T190206Z Install Manifest
developer/build/automake-114/src 1.14,5.11-0.0.151.1.8:20150813T190147Z Install Manifest
developer/build/automake-115 1.15,5.11-0.0.151.1.8:20160215T003351Z Install Manifest
developer/build/automake-115/src 1.15,5.11-0.0.151.1.8:20160215T003250Z Install Manifest
developer/build/cmake/src 2.8.12.2,5.11-0.0.151.1.8:20161124T134721Z Install Manifest
developer/build/gnu/autoconf 2.69,5.11-0.0.151.1.8:20150813T185844Z Install Manifest
developer/build/gnu/autoconf/src 2.69,5.11-0.0.151.1.8:20150813T185831Z Install Manifest
developer/build/gob2 2.0.18,5.11-0.0.151.1.8:20170606T081120Z Install Manifest
developer/build/gob2/src 2.0.18,5.11-0.0.151.1.8:20170606T080952Z Install Manifest
developer/build/scons 2.4.1,5.11-0.0.151.1.8:20160215T001006Z Install Manifest
developer/build/scons/src 2.4.1,5.11-0.0.151.1.8:20160215T000926Z Install Manifest
developer/desktop/g++/qt 4.8.7,5.11-0.0.151.1.8:20160228T144511Z Install Manifest
developer/lsof 4.89,5.11-0.0.151.1.8:20160119T124328Z Install Manifest
developer/lsof/src 4.89,5.11-0.0.151.1.8:20160119T124240Z Install Manifest
developer/nasm 2.10.9,5.11-0.0.151.1.8:20150813T175107Z Install Manifest
developer/nasm/src 2.10.9,5.11-0.0.151.1.8:20150813T175058Z Install Manifest
developer/versioning/bzr 2.7.0,5.11-0.0.151.1.8:20170419T182304Z Install Manifest
developer/versioning/bzr/src 2.7.0,5.11-0.0.151.1.8:20170419T181921Z Install Manifest
developer/yasm 1.3.0,5.11-0.0.151.1.8:20160710T125526Z Install Manifest
developer/yasm/src 1.3.0,5.11-0.0.151.1.8:20160710T125228Z Install Manifest
diagnostic/nmap/src 7.10,5.11-0.0.151.1.8:20160321T155950Z Install Manifest
diagnostic/sysstat/src 2011.10.25,5.11-0.0.151.1.8:20160116T183046Z Install Manifest
editor/bvi 1.4.0,5.11-0.0.151.1.8:20160221T112014Z Install Manifest
editor/bvi/src 1.4.0,5.11-0.0.151.1.8:20160221T111917Z Install Manifest
file/duff 0.5.2,5.11-0.0.151.1.8:20161023T203255Z Install Manifest
file/duff/src 0.5.2,5.11-0.0.151.1.8:20161023T203045Z Install Manifest
image/library/giflib 4.1.6,5.11-0.0.151.1.8:20151130T120604Z Install Manifest
image/library/giflib/src 4.1.6,5.11-0.0.151.1.8:20151130T120525Z Install Manifest
image/library/openjpeg 1.5.1,5.11-0.0.151.1.8:20160424T085843Z Install Manifest
image/library/openjpeg/src 1.5.1,5.11-0.0.151.1.8:20160424T085624Z Install Manifest
library/apr-15 1.5.1,5.11-0.0.151.1.8:20160221T110130Z Install Manifest
library/apr-15/src 1.5.1,5.11-0.0.151.1.8:20160221T110048Z Install Manifest
library/apr-util-15 1.5.4,5.11-0.0.151.1.8:20160322T194322Z Install Manifest
library/apr-util-15/src 1.5.4,5.11-0.0.151.1.8:20160322T194224Z Install Manifest
library/audio/g++/id3lib 3.8.3,5.11-0.0.151.1.8:20160226T181341Z Install Manifest
library/audio/g++/id3lib/src 3.8.3,5.11-0.0.151.1.8:20160226T181224Z Install Manifest
library/audio/g++/shine 3.1.0,5.11-0.0.151.1.8:20160215T004213Z Install Manifest
library/audio/g++/shine/src 3.1.0,5.11-0.0.151.1.8:20160215T004122Z Install Manifest
library/audio/ladspa 1.13,5.11-0.0.151.1.8:20151130T120309Z Install Manifest
library/audio/ladspa/src 1.13,5.11-0.0.151.1.8:20151130T120219Z Install Manifest
library/audio/liba52 0.7.4,5.11-0.0.151.1.8:20151225T184902Z Install Manifest
library/audio/liba52/src 0.7.4,5.11-0.0.151.1.8:20151225T184752Z Install Manifest
library/audio/libao 1.1.0,5.11-0.0.151.1.8:20160229T211753Z Install Manifest
library/audio/libao/src 1.1.0,5.11-0.0.151.1.8:20160229T211700Z Install Manifest
library/audio/libcddb 1.3.2,5.11-0.0.151.1.8:20151225T192528Z Install Manifest
library/audio/libcddb/src 1.3.2,5.11-0.0.151.1.8:20151225T192419Z Install Manifest
library/audio/libcdio 0.82,5.11-0.0.151.1.8:20151225T193555Z Install Manifest
library/audio/libcdio/src 0.82,5.11-0.0.151.1.8:20151225T193428Z Install Manifest
library/audio/libdca 0.0.5,5.11-0.0.151.1.8:20160227T151840Z Install Manifest
library/audio/libdca/src 0.0.5,5.11-0.0.151.1.8:20160227T151710Z Install Manifest
library/audio/libgsm 1.0.13,5.11-0.0.151.1.8:20160226T182421Z Install Manifest
library/audio/libgsm/src 1.0.13,5.11-0.0.151.1.8:20160226T182307Z Install Manifest
library/audio/libid3tag 0.15.1.2,5.11-0.0.151.1.8:20151225T194917Z Install Manifest
library/audio/libid3tag/src 0.15.1.2,5.11-0.0.151.1.8:20151225T194823Z Install Manifest
library/audio/libmad 0.15.1.2,5.11-0.0.151.1.8:20151225T185250Z Install Manifest
library/audio/libmad/src 0.15.1.2,5.11-0.0.151.1.8:20151225T185142Z Install Manifest
library/audio/libmpcdec 1.2.6,5.11-0.0.151.1.8:20151225T191040Z Install Manifest
library/audio/libmpcdec/src 1.2.6,5.11-0.0.151.1.8:20151225T190945Z Install Manifest
library/audio/libsamplerate 0.1.7,5.11-0.0.151.1.8:20170606T085519Z Install Manifest
library/audio/libsamplerate/src 0.1.7,5.11-0.0.151.1.8:20170606T085406Z Install Manifest
library/audio/libshout 2.2.2,5.11-0.0.151.1.8:20160229T212943Z Install Manifest
library/audio/libshout/src 2.2.2,5.11-0.0.151.1.8:20160229T212858Z Install Manifest
library/audio/mpd/libmpd 11.8.17,5.11-0.0.151.1.8:20170606T080614Z Install Manifest
library/audio/mpd/libmpd/src 11.8.17,5.11-0.0.151.1.8:20170606T080454Z Install Manifest
library/audio/openal 1.15.1,5.11-0.0.151.1.8:20151129T183226Z Install Manifest
library/audio/openal/src 1.15.1,5.11-0.0.151.1.8:20151129T183106Z Install Manifest
library/audio/opus 1.1.5,5.11-0.2017.0.0.5:20180121T002817Z Install Manifest
library/audio/opus/src 1.1.5,5.11-0.2017.0.0.5:20180121T002720Z Install Manifest
library/audio/wavpack 4.70.0,5.11-0.0.151.1.8:20160229T212640Z Install Manifest
library/audio/wavpack/src 4.70.0,5.11-0.0.151.1.8:20160229T212547Z Install Manifest
library/dbi 0.9.0,5.11-0.2017.0.0.5:20180107T150934Z Install Manifest
library/dbi/src 0.9.0,5.11-0.2017.0.0.5:20180107T150841Z Install Manifest
library/desktop/g++/qt 4.8.7,5.11-0.0.151.1.8:20160228T144413Z Install Manifest
library/desktop/g++/qt/documentation 4.8.7,5.11-0.0.151.1.8:20160228T144608Z Install Manifest
library/desktop/g++/qt/src 4.8.7,5.11-0.0.151.1.8:20160228T144111Z Install Manifest
library/fribidi 0.19.2,5.11-0.0.151.1.8:20160226T200856Z Install Manifest
library/fribidi/src 0.19.2,5.11-0.0.151.1.8:20160226T200734Z Install Manifest
library/g++/graphite2 1.2.4,5.11-0.0.151.1.8:20160710T205118Z Install Manifest
library/g++/graphite2/src 1.2.4,5.11-0.0.151.1.8:20160710T205028Z Install Manifest
library/g++/harfbuzz 1.4.6,5.11-0.2017.0.0.5:20180107T092002Z Install Manifest
library/g++/harfbuzz/src 1.4.6,5.11-0.2017.0.0.5:20180107T091831Z Install Manifest
library/g++/icu 55.1,5.11-0.0.151.1.8:20160108T181915Z Install Manifest
library/g++/icu/src 55.1,5.11-0.0.151.1.8:20160108T181655Z Install Manifest
library/g++/libebml 1.3.3,5.11-0.0.151.1.8:20160227T021359Z Install Manifest
library/g++/libebml/src 1.3.3,5.11-0.0.151.1.8:20160227T021323Z Install Manifest
library/g++/poppler-data 0.4.7,5.11-0.0.151.1.8:20160215T004451Z Install Manifest
library/g++/poppler-data/src 0.4.7,5.11-0.0.151.1.8:20160215T004413Z Install Manifest
library/g++/sigcpp 2.3.1,5.11-0.0.151.1.8:20160710T182103Z Install Manifest
library/g++/sigcpp/src 2.3.1,5.11-0.0.151.1.8:20160710T182004Z Install Manifest
library/gnu/gnutls 3.5.16,5.11-0.0.151.1.8:20171105T225713Z Install Manifest
library/gnu/gnutls/src 3.5.16,5.11-0.0.151.1.8:20171105T225148Z Install Manifest
library/gnu/lcms2 2.7,5.11-0.0.151.1.8:20151129T140245Z Install Manifest
library/gnu/lcms2/src 2.7,5.11-0.0.151.1.8:20151129T140150Z Install Manifest
library/gnu/libsndfile 1.0.25,5.11-0.0.151.1.8:20151129T193829Z Install Manifest
library/gnu/libsndfile/src 1.0.25,5.11-0.0.151.1.8:20151129T193724Z Install Manifest
library/gnu/libtasn1 4.12,5.11-0.2017.0.0.5:20180107T093442Z Install Manifest
library/gnu/libtasn1/src 4.12,5.11-0.2017.0.0.5:20180107T093402Z Install Manifest
library/gnu/nettle 3.1.1,5.11-0.0.151.1.8:20160524T131303Z Install Manifest
library/gnu/nettle/src 3.1.1,5.11-0.0.151.1.8:20160524T131032Z Install Manifest
library/graphics/g++/wxwidgets 2.8.12,5.11-0.0.151.1.8:20160221T111644Z Install Manifest
library/graphics/g++/wxwidgets/src 2.8.12,5.11-0.0.151.1.8:20160221T111531Z Install Manifest
library/ldns 1.7.0,5.11-0.2017.0.0.5:20180107T092542Z Install Manifest
library/ldns/src 1.7.0,5.11-0.2017.0.0.5:20180107T092454Z Install Manifest
library/libedit 3.0,5.11-0.2017.0.0.5:20180120T191530Z Install Manifest
library/libedit/src 3.0,5.11-0.2017.0.0.5:20180120T191443Z Install Manifest
library/libiconv 1.14,5.11-0.0.151.1.8:20150809T232334Z Install Manifest
library/libiconv/src 1.14,5.11-0.0.151.1.8:20150809T232327Z Install Manifest
library/liblinebreak 2.1,5.11-0.0.151.1.8:20171001T125550Z Install Manifest
library/liblinebreak/src 2.1,5.11-0.0.151.1.8:20171001T125249Z Install Manifest
library/libtar 1.2.11,5.11-0.0.151.1.8:20160227T152121Z Install Manifest
library/libtar/src 1.2.11,5.11-0.0.151.1.8:20160227T152027Z Install Manifest
library/lzo 2.9,5.11-0.0.151.1.8:20151130T120846Z Install Manifest
library/lzo/src 2.9,5.11-0.0.151.1.8:20151130T120748Z Install Manifest
library/perl-5/algorithm-annotate 0.10,5.11-0.0.151.1.8:20160710T140102Z Install Manifest
library/perl-5/algorithm-annotate/src 0.10,5.11-0.0.151.1.8:20160710T140018Z Install Manifest
library/perl-5/algorithm-diff 1.1903,5.11-0.0.151.1.8:20160710T130839Z Install Manifest
library/perl-5/algorithm-diff/src 1.1903,5.11-0.0.151.1.8:20160710T130748Z Install Manifest
library/perl-5/archive-tar 2.26,5.11-0.2017.0.0.5:20180107T111130Z Install Manifest
library/perl-5/archive-tar/src 2.26,5.11-0.2017.0.0.5:20180107T111049Z Install Manifest
library/perl-5/archive-zip 1.30,5.11-0.2017.0.0.5:20180121T094017Z Install Manifest
library/perl-5/archive-zip/src 1.30,5.11-0.2017.0.0.5:20180121T093548Z Install Manifest
library/perl-5/authen-sasl 2.16,5.11-0.0.151.1.8:20160710T131238Z Install Manifest
library/perl-5/authen-sasl/src 2.16,5.11-0.0.151.1.8:20160710T131150Z Install Manifest
library/perl-5/canary-stability 2012,5.11-0.2017.0.0.5:20171225T153551Z Install Manifest
library/perl-5/canary-stability/src 2012,5.11-0.2017.0.0.5:20171225T153446Z Install Manifest
library/perl-5/cgi 4.28,5.11-0.0.151.1.8:20160710T220711Z Install Manifest
library/perl-5/cgi-session 4.48,5.11-0.0.151.1.8:20160710T132826Z Install Manifest
library/perl-5/cgi-session/src 4.48,5.11-0.0.151.1.8:20160710T132728Z Install Manifest
library/perl-5/cgi/src 4.28,5.11-0.0.151.1.8:20160710T220620Z Install Manifest
library/perl-5/clipboard 0.13,5.11-0.0.151.1.8:20151003T205633Z Install Manifest
library/perl-5/clipboard/src 0.13,5.11-0.0.151.1.8:20151003T205619Z Install Manifest
library/perl-5/compress-raw-zlib 2.69,5.11-0.0.151.1.8:20160710T170059Z Install Manifest
library/perl-5/compress-raw-zlib/src 2.69,5.11-0.0.151.1.8:20160710T170012Z Install Manifest
library/perl-5/cpan 2.10,5.11-0.0.151.1.8:20160710T171126Z Install Manifest
library/perl-5/cpan-meta 2.150005,5.11-0.0.151.1.8:20160605T160722Z Install Manifest
library/perl-5/cpan-meta-requirements 2.140,5.11-0.0.151.1.8:20160605T160133Z Install Manifest
library/perl-5/cpan-meta-requirements/src 2.140,5.11-0.0.151.1.8:20160605T160044Z Install Manifest
library/perl-5/cpan-meta-yaml 0.18,5.11-0.0.151.1.8:20160605T160420Z Install Manifest
library/perl-5/cpan-meta-yaml/src 0.18,5.11-0.0.151.1.8:20160605T160333Z Install Manifest
library/perl-5/cpan-meta/src 2.150005,5.11-0.0.151.1.8:20160605T160631Z Install Manifest
library/perl-5/cpan/src 2.10,5.11-0.0.151.1.8:20160710T171034Z Install Manifest
library/perl-5/crypt-des 2.7,5.11-0.0.151.1.8:20160605T161407Z Install Manifest
library/perl-5/crypt-des/src 2.7,5.11-0.0.151.1.8:20160605T161245Z Install Manifest
library/perl-5/crypt-passwdmd5 1.40,5.11-0.0.151.1.8:20160710T133140Z Install Manifest
library/perl-5/crypt-passwdmd5/src 1.40,5.11-0.0.151.1.8:20160710T133053Z Install Manifest
library/perl-5/data-processor 0.4.3,5.11-0.2017.0.0.5:20180107T160756Z Install Manifest
library/perl-5/data-processor/src 0.4.3,5.11-0.2017.0.0.5:20180107T160707Z Install Manifest
library/perl-5/date-manip 6.46,5.11-0.0.151.1.8:20160605T162040Z Install Manifest
library/perl-5/date-manip/src 6.46,5.11-0.0.151.1.8:20160605T161920Z Install Manifest
library/perl-5/dbd-sqlite 1.50,5.11-0.0.151.1.8:20161023T182727Z Install Manifest
library/perl-5/dbd-sqlite/src 1.50,5.11-0.0.151.1.8:20161023T182634Z Install Manifest
library/perl-5/dbi 1.634,5.11-0.0.151.1.8:20160710T211604Z Install Manifest
library/perl-5/dbi/src 1.634,5.11-0.0.151.1.8:20160710T211515Z Install Manifest
library/perl-5/digest-hmac 1.3,5.11-0.0.151.1.8:20160214T235927Z Install Manifest
library/perl-5/digest-hmac/src 1.3,5.11-0.0.151.1.8:20160214T235850Z Install Manifest
library/perl-5/digest-sha 5.95,5.11-0.0.151.1.8:20160710T165803Z Install Manifest
library/perl-5/digest-sha/src 5.95,5.11-0.0.151.1.8:20160710T165510Z Install Manifest
library/perl-5/digest-sha1 5.22.2.13,5.11-0.0.151.1.8:20160605T163644Z Install Manifest
library/perl-5/digest-sha1/src 5.22.2.13,5.11-0.0.151.1.8:20160605T163504Z Install Manifest
library/perl-5/dist-milla 1.0.18,5.11-0.2017.0.0.5:20180107T111835Z Install Manifest
library/perl-5/dist-milla/src 1.0.18,5.11-0.2017.0.0.5:20180107T111746Z Install Manifest
library/perl-5/email-mime 1.937,5.11-0.0.151.1.8:20160710T133533Z Install Manifest
library/perl-5/email-mime/src 1.937,5.11-0.0.151.1.8:20160710T133447Z Install Manifest
library/perl-5/encode 2.82,5.11-0.0.151.1.8:20160605T164344Z Install Manifest
library/perl-5/encode-locale 1.5,5.11-0.2017.0.0.5:20180120T184912Z Install Manifest
library/perl-5/encode-locale/src 1.5,5.11-0.2017.0.0.5:20180120T184823Z Install Manifest
library/perl-5/encode/src 2.82,5.11-0.0.151.1.8:20160605T164240Z Install Manifest
library/perl-5/error 0.17024,5.11-0.0.151.1.8:20160710T131604Z Install Manifest
library/perl-5/error/src 0.17024,5.11-0.0.151.1.8:20160710T131519Z Install Manifest
library/perl-5/extutils-constant 0.23,5.11-0.0.151.1.8:20160605T165546Z Install Manifest
library/perl-5/extutils-constant/src 0.23,5.11-0.0.151.1.8:20160605T165448Z Install Manifest
library/perl-5/extutils-makemaker 7.18,5.11-0.0.151.1.8:20161026T205504Z Install Manifest
library/perl-5/extutils-makemaker/src 7.18,5.11-0.0.151.1.8:20161026T205347Z Install Manifest
library/perl-5/extutils-manifest 1.70,5.11-0.0.151.1.8:20160710T164630Z Install Manifest
library/perl-5/extutils-manifest/src 1.70,5.11-0.0.151.1.8:20160710T164509Z Install Manifest
library/perl-5/fcgi 0.78,5.11-0.0.151.1.8:20160710T221034Z Install Manifest
library/perl-5/fcgi-procmanager 0.25,5.11-0.0.151.1.8:20160710T212124Z Install Manifest
library/perl-5/fcgi-procmanager/src 0.25,5.11-0.0.151.1.8:20160710T212035Z Install Manifest
library/perl-5/fcgi/src 0.78,5.11-0.0.151.1.8:20160710T220942Z Install Manifest
library/perl-5/file-chdir 0.1010,5.11-0.0.151.1.8:20160710T131928Z Install Manifest
library/perl-5/file-chdir/src 0.1010,5.11-0.0.151.1.8:20160710T131841Z Install Manifest
library/perl-5/file-copy-recursive 0.38,5.11-0.0.151.1.8:20160605T172644Z Install Manifest
library/perl-5/file-copy-recursive/src 0.38,5.11-0.0.151.1.8:20160605T172527Z Install Manifest
library/perl-5/file-slurper 0.8,5.11-0.0.151.1.8:20160710T133841Z Install Manifest
library/perl-5/file-slurper/src 0.8,5.11-0.0.151.1.8:20160710T133756Z Install Manifest
library/perl-5/file-which 1.9,5.11-0.0.151.1.8:20160605T173646Z Install Manifest
library/perl-5/file-which/src 1.9,5.11-0.0.151.1.8:20160605T173529Z Install Manifest
library/perl-5/font-afm 1.20,5.11-0.0.151.1.8:20160710T134341Z Install Manifest
library/perl-5/font-afm/src 1.20,5.11-0.0.151.1.8:20160710T134254Z Install Manifest
library/perl-5/html-formatter 2.14,5.11-0.0.151.1.8:20160710T172311Z Install Manifest
library/perl-5/html-formatter/src 2.14,5.11-0.0.151.1.8:20160710T172225Z Install Manifest
library/perl-5/html-parser 3.72,5.11-0.0.151.1.8:20160605T174253Z Install Manifest
library/perl-5/html-parser/src 3.72,5.11-0.0.151.1.8:20160605T174159Z Install Manifest
library/perl-5/html-tagset 3.20,5.11-0.0.151.1.8:20160605T174608Z Install Manifest
library/perl-5/html-tagset/src 3.20,5.11-0.0.151.1.8:20160605T174514Z Install Manifest
library/perl-5/html-template 2.95,5.11-0.0.151.1.8:20160710T140407Z Install Manifest
library/perl-5/html-template-pro 0.9510,5.11-0.0.151.1.8:20160710T170430Z Install Manifest
library/perl-5/html-template-pro/src 0.9510,5.11-0.0.151.1.8:20160710T170341Z Install Manifest
library/perl-5/html-template/src 2.95,5.11-0.0.151.1.8:20160710T140314Z Install Manifest
library/perl-5/html-tree 5.3,5.11-0.0.151.1.8:20160710T172014Z Install Manifest
library/perl-5/html-tree/src 5.3,5.11-0.0.151.1.8:20160710T171852Z Install Manifest
library/perl-5/http-date 6.2,5.11-0.2017.0.0.5:20180121T102528Z Install Manifest
library/perl-5/http-date/src 6.2,5.11-0.2017.0.0.5:20180121T102438Z Install Manifest
library/perl-5/http-message 6.11,5.11-0.0.151.1.8:20161026T210617Z Install Manifest
library/perl-5/http-message/src 6.11,5.11-0.0.151.1.8:20161026T210447Z Install Manifest
library/perl-5/http-server-simple 0.51,5.11-0.0.151.1.8:20160322T200500Z Install Manifest
library/perl-5/http-server-simple/src 0.51,5.11-0.0.151.1.8:20160322T200412Z Install Manifest
library/perl-5/http-tiny 0.56,5.11-0.0.151.1.8:20160710T142654Z Install Manifest
library/perl-5/http-tiny/src 0.56,5.11-0.0.151.1.8:20160710T142609Z Install Manifest
library/perl-5/illumos-smf 0.1.6,5.11-0.2017.0.0.5:20180107T161350Z Install Manifest
library/perl-5/illumos-smf/src 0.1.6,5.11-0.2017.0.0.5:20180107T161304Z Install Manifest
library/perl-5/illumos-zones 0.1.4,5.11-0.2017.0.0.5:20180107T161055Z Install Manifest
library/perl-5/illumos-zones/src 0.1.4,5.11-0.2017.0.0.5:20180107T161010Z Install Manifest
library/perl-5/image-exiftool 10.10,5.11-0.0.151.1.8:20160710T185940Z Install Manifest
library/perl-5/image-exiftool/src 10.10,5.11-0.0.151.1.8:20160710T185819Z Install Manifest
library/perl-5/inc-latest 0.500,5.11-0.0.151.1.8:20160710T134636Z Install Manifest
library/perl-5/inc-latest/src 0.500,5.11-0.0.151.1.8:20160710T134551Z Install Manifest
library/perl-5/io-compress 2.74,5.11-0.2017.0.0.5:20180107T125545Z Install Manifest
library/perl-5/io-compress/src 2.74,5.11-0.2017.0.0.5:20180107T125504Z Install Manifest
library/perl-5/io-html 1.1,5.11-0.2017.0.0.5:20180121T103422Z Install Manifest
library/perl-5/io-html/src 1.1,5.11-0.2017.0.0.5:20180121T103340Z Install Manifest
library/perl-5/io-socket-inet6 5.22.2.69,5.11-0.0.151.1.8:20160605T183846Z Install Manifest
library/perl-5/io-socket-inet6/src 5.22.2.69,5.11-0.0.151.1.8:20160605T183722Z Install Manifest
library/perl-5/io-socket-ip 0.37,5.11-0.0.151.1.8:20160605T184225Z Install Manifest
library/perl-5/io-socket-ip/src 0.37,5.11-0.0.151.1.8:20160605T184105Z Install Manifest
library/perl-5/io-socket-ssl 2.49,5.11-0.2017.0.0.5:20180107T130210Z Install Manifest
library/perl-5/io-socket-ssl/src 2.49,5.11-0.2017.0.0.5:20180107T130124Z Install Manifest
library/perl-5/io-zlib 1.10,5.11-0.2017.0.0.5:20180107T130508Z Install Manifest
library/perl-5/io-zlib/src 1.10,5.11-0.2017.0.0.5:20180107T130425Z Install Manifest
library/perl-5/json 2.90,5.11-0.0.151.1.8:20160710T134940Z Install Manifest
library/perl-5/json-pp 2.27300,5.11-0.0.151.1.8:20160710T165222Z Install Manifest
library/perl-5/json-pp/src 2.27300,5.11-0.0.151.1.8:20160710T165133Z Install Manifest
library/perl-5/json-xs 3.4,5.11-0.2017.0.0.5:20180111T002150Z Install Manifest
library/perl-5/json-xs/src 3.4,5.11-0.2017.0.0.5:20180111T001354Z Install Manifest
library/perl-5/json/src 2.90,5.11-0.0.151.1.8:20160710T134848Z Install Manifest
library/perl-5/libwww-perl-lwp 6.15,5.11-0.0.151.1.8:20161026T211006Z Install Manifest
library/perl-5/libwww-perl-lwp/src 6.15,5.11-0.0.151.1.8:20161026T210829Z Install Manifest
library/perl-5/list-moreutils 0.413,5.11-0.0.151.1.8:20160710T172653Z Install Manifest
library/perl-5/list-moreutils/src 0.413,5.11-0.0.151.1.8:20160710T172557Z Install Manifest
library/perl-5/locale-maketext 1.26,5.11-0.0.151.1.8:20161026T210221Z Install Manifest
library/perl-5/locale-maketext-lexicon 1.0,5.11-0.0.151.1.8:20161023T205223Z Install Manifest
library/perl-5/locale-maketext-lexicon/src 1.0,5.11-0.0.151.1.8:20161023T204523Z Install Manifest
library/perl-5/locale-maketext/src 1.26,5.11-0.0.151.1.8:20161026T210128Z Install Manifest
library/perl-5/locale-msgfmt 0.15,5.11-0.0.151.1.8:20160710T143305Z Install Manifest
library/perl-5/locale-msgfmt/src 0.15,5.11-0.0.151.1.8:20160710T143220Z Install Manifest
library/perl-5/log-dispatch 2.54,5.11-0.0.151.1.8:20160710T132346Z Install Manifest
library/perl-5/log-dispatch/src 2.54,5.11-0.0.151.1.8:20160710T132300Z Install Manifest
library/perl-5/log-log4perl 1.44,5.11-0.0.151.1.8:20160605T190520Z Install Manifest
library/perl-5/log-log4perl/src 1.44,5.11-0.0.151.1.8:20160605T190410Z Install Manifest
library/perl-5/lwp-mediatypes 6.2,5.11-0.2017.0.0.5:20180121T103123Z Install Manifest
library/perl-5/lwp-mediatypes/src 6.2,5.11-0.2017.0.0.5:20180121T103039Z Install Manifest
library/perl-5/mail-sender 0.8.22,5.11-0.0.151.1.8:20160605T190858Z Install Manifest
library/perl-5/mail-sender/src 0.8.22,5.11-0.0.151.1.8:20160605T190739Z Install Manifest
library/perl-5/mail-sendmail 0.79,5.11-0.0.151.1.8:20160605T191204Z Install Manifest
library/perl-5/mail-sendmail/src 0.79,5.11-0.0.151.1.8:20160605T191056Z Install Manifest
library/perl-5/mail-spf 0.9.0,5.11-0.2017.0.0.5:20180107T130816Z Install Manifest
library/perl-5/mail-spf/src 0.9.0,5.11-0.2017.0.0.5:20180107T130735Z Install Manifest
library/perl-5/module-build 5.22.0.2808,5.11-0.0.151.1.8:20160214T234426Z Install Manifest
library/perl-5/module-build/src 5.22.0.2808,5.11-0.0.151.1.8:20160214T234342Z Install Manifest
library/perl-5/module-metadata 1.27,5.11-0.0.151.1.8:20160710T141201Z Install Manifest
library/perl-5/module-metadata/src 1.27,5.11-0.0.151.1.8:20160710T141107Z Install Manifest
library/perl-5/net-cidr 0.17,5.11-0.0.151.1.8:20160605T191819Z Install Manifest
library/perl-5/net-cidr/src 0.17,5.11-0.0.151.1.8:20160605T191710Z Install Manifest
library/perl-5/net-dns 1.11,5.11-0.2017.0.0.5:20180107T131140Z Install Manifest
library/perl-5/net-dns/src 1.11,5.11-0.2017.0.0.5:20180107T131055Z Install Manifest
library/perl-5/net-http 6.6,5.11-0.2017.0.0.5:20180121T103706Z Install Manifest
library/perl-5/net-http/src 6.6,5.11-0.2017.0.0.5:20180121T103624Z Install Manifest
library/perl-5/net-server 2.8,5.11-0.0.151.1.8:20160710T143939Z Install Manifest
library/perl-5/net-server/src 2.8,5.11-0.0.151.1.8:20160710T143847Z Install Manifest
library/perl-5/net-snmp 6.0.1,5.11-0.0.151.1.8:20160605T200906Z Install Manifest
library/perl-5/net-snmp/src 6.0.1,5.11-0.0.151.1.8:20160605T200740Z Install Manifest
library/perl-5/package-constants 0.6,5.11-0.2017.0.0.5:20180107T131536Z Install Manifest
library/perl-5/package-constants/src 0.6,5.11-0.2017.0.0.5:20180107T131455Z Install Manifest
library/perl-5/padwalker 2.1,5.11-0.0.151.1.8:20160605T192805Z Install Manifest
library/perl-5/padwalker/src 2.1,5.11-0.0.151.1.8:20160605T192652Z Install Manifest
library/perl-5/params-validate 1.22,5.11-0.0.151.1.8:20160605T203902Z Install Manifest
library/perl-5/params-validate/src 1.22,5.11-0.0.151.1.8:20160605T203810Z Install Manifest
library/perl-5/parse-cpan-meta 1.4417,5.11-0.0.151.1.8:20160605T193145Z Install Manifest
library/perl-5/parse-cpan-meta/src 1.4417,5.11-0.0.151.1.8:20160605T193058Z Install Manifest
library/perl-5/perl-ostype 1.9,5.11-0.0.151.1.8:20160710T144351Z Install Manifest
library/perl-5/perl-ostype/src 1.9,5.11-0.0.151.1.8:20160710T144207Z Install Manifest
library/perl-5/pmtools 2.0.0,5.11-0.0.151.1.8:20160710T221335Z Install Manifest
library/perl-5/pmtools/src 2.0.0,5.11-0.0.151.1.8:20160710T221248Z Install Manifest
library/perl-5/posix-strptime 0.13,5.11-0.0.151.1.8:20160605T193801Z Install Manifest
library/perl-5/posix-strptime/src 0.13,5.11-0.0.151.1.8:20160605T193651Z Install Manifest
library/perl-5/socket 2.21,5.11-0.0.151.1.8:20161023T181252Z Install Manifest
library/perl-5/socket/src 2.21,5.11-0.0.151.1.8:20161023T181157Z Install Manifest
library/perl-5/socket6 0.25,5.11-0.0.151.1.8:20160710T221631Z Install Manifest
library/perl-5/socket6/src 0.25,5.11-0.0.151.1.8:20160710T221542Z Install Manifest
library/perl-5/term-readkey 2.33,5.11-0.0.151.1.8:20160710T215711Z Install Manifest
library/perl-5/term-readkey/src 2.33,5.11-0.0.151.1.8:20160710T215624Z Install Manifest
library/perl-5/test-cpan-meta 0.25,5.11-0.0.151.1.8:20160710T144724Z Install Manifest
library/perl-5/test-cpan-meta/src 0.25,5.11-0.0.151.1.8:20160710T144616Z Install Manifest
library/perl-5/test-eol 1.6,5.11-0.0.151.1.8:20160710T135235Z Install Manifest
library/perl-5/test-eol/src 1.6,5.11-0.0.151.1.8:20160710T135150Z Install Manifest
library/perl-5/test-fatal 0.14,5.11-0.0.151.1.8:20160710T135527Z Install Manifest
library/perl-5/test-fatal/src 0.14,5.11-0.0.151.1.8:20160710T135441Z Install Manifest
library/perl-5/test-harness 3.36,5.11-0.0.151.1.8:20160710T142000Z Install Manifest
library/perl-5/test-harness/src 3.36,5.11-0.0.151.1.8:20160710T141915Z Install Manifest
library/perl-5/test-notabs 1.4,5.11-0.0.151.1.8:20160710T135806Z Install Manifest
library/perl-5/test-notabs/src 1.4,5.11-0.0.151.1.8:20160710T135721Z Install Manifest
library/perl-5/test-pod 1.51,5.11-0.2017.0.0.5:20171225T152456Z Install Manifest
library/perl-5/test-pod/src 1.51,5.11-0.2017.0.0.5:20171225T152420Z Install Manifest
library/perl-5/test-simple 0.98,5.11-0.0.151.1.8:20160605T173317Z Install Manifest
library/perl-5/test-simple/src 0.98,5.11-0.0.151.1.8:20160605T173202Z Install Manifest
library/perl-5/tk 804.33,5.11-0.0.151.1.8:20160322T191923Z Install Manifest
library/perl-5/tk/src 804.33,5.11-0.0.151.1.8:20160322T191836Z Install Manifest
library/perl-5/uri 5.22.1.58,5.11-0.0.151.1.8:20160214T235158Z Install Manifest
library/perl-5/uri/src 5.22.1.58,5.11-0.0.151.1.8:20160214T235119Z Install Manifest
library/perl-5/version 0.9915,5.11-0.0.151.1.8:20160710T170755Z Install Manifest
library/perl-5/version/src 0.9915,5.11-0.0.151.1.8:20160710T170708Z Install Manifest
library/perl-5/xml-dumper 0.81,5.11-0.0.151.1.8:20160710T142321Z Install Manifest
library/perl-5/xml-dumper/src 0.81,5.11-0.0.151.1.8:20160710T142235Z Install Manifest
library/perl-5/yaml-libyaml 0.62,5.11-0.0.151.1.8:20160710T220344Z Install Manifest
library/perl-5/yaml-libyaml/src 0.62,5.11-0.0.151.1.8:20160710T220247Z Install Manifest
library/python-2/dateutil-27 1.5,5.11-0.2017.0.0.5:20180107T132721Z Install Manifest
library/python-2/dateutil-27/src 1.5,5.11-0.2017.0.0.5:20180107T132624Z Install Manifest
library/python-2/docutils-27 0.12,5.11-0.0.151.1.8:20160322T131214Z Install Manifest
library/python-2/docutils-27/src 0.12,5.11-0.0.151.1.8:20160322T131131Z Install Manifest
library/python-2/importlib-27 1.0.3,5.11-0.0.151.1.8:20160215T002015Z Install Manifest
library/python-2/importlib-27/src 1.0.3,5.11-0.0.151.1.8:20160215T001935Z Install Manifest
library/python-2/mpd-26 0.3.0,5.11-0.0.151.1.8:20160215T001604Z Install Manifest
library/python-2/mpd-26/src 0.3.0,5.11-0.0.151.1.8:20160215T001524Z Install Manifest
library/python-2/python-genshi-26 0.6,5.11-0.0.151.1.8:20160215T002538Z Install Manifest
library/python-2/python-genshi-26/src 0.6,5.11-0.0.151.1.8:20160215T002456Z Install Manifest
library/python/blinker 1.4,5.11-0.2017.0.0.5:20180107T151305Z Install Manifest
library/python/blinker-27 1.4,5.11-0.2017.0.0.5:20180107T151229Z Install Manifest
library/python/blinker-27/src 1.4,5.11-0.2017.0.0.5:20180107T151146Z Install Manifest
library/python/feedgenerator 1.7.0.0.1,5.11-0.2017.0.0.5:20180121T104432Z Install Manifest
library/python/feedgenerator-27 1.7.0.0.1,5.11-0.2017.0.0.5:20180121T104210Z Install Manifest
library/python/feedgenerator-27/src 1.7.0.0.1,5.11-0.2017.0.0.5:20180121T104118Z Install Manifest
library/python/ipaddress 1.0.16,5.11-0.2017.0.0.5:20171209T110931Z Install Manifest
library/python/ipaddress-27 1.0.16,5.11-0.2017.0.0.5:20171209T110854Z Install Manifest
library/python/ipaddress-27/src 1.0.16,5.11-0.2017.0.0.5:20171209T110816Z Install Manifest
library/python/python-crypto-27 2.6.1,5.11-0.0.151.1.8:20171007T233835Z Install Manifest
library/python/python-crypto-27/src 2.6.1,5.11-0.0.151.1.8:20171007T233742Z Install Manifest
library/python/python-setuptools-27/src 36.5.0,5.11-0.0.151.1.8:20171008T003005Z Install Manifest
library/python/six 1.11.0,5.11-0.2017.0.0.5:20171209T110453Z Install Manifest
library/python/six-27 1.11.0,5.11-0.2017.0.0.5:20171209T110417Z Install Manifest
library/python/six-27/src 1.11.0,5.11-0.2017.0.0.5:20171209T110339Z Install Manifest
library/python/unidecode 1.0.22,5.11-0.2017.0.0.5:20180107T151639Z Install Manifest
library/python/unidecode-27 1.0.22,5.11-0.2017.0.0.5:20180107T151603Z Install Manifest
library/python/unidecode-27/src 1.0.22,5.11-0.2017.0.0.5:20180107T151518Z Install Manifest
library/security/gnu/libotr 3.2.1,5.11-0.2017.0.0.5:20180107T174852Z Install Manifest
library/security/gnu/libotr/src 3.2.1,5.11-0.2017.0.0.5:20180107T174807Z Install Manifest
library/text/yaml 0.1.6,5.11-0.0.151.1.8:20160710T220107Z Install Manifest
library/text/yaml/src 0.1.6,5.11-0.0.151.1.8:20160710T220003Z Install Manifest
library/vanessa/adt 0.0.9,5.11-0.2017.0.0.5:20180107T102300Z Install Manifest
library/vanessa/adt/src 0.0.9,5.11-0.2017.0.0.5:20180107T102201Z Install Manifest
library/vanessa/logger 0.0.10,5.11-0.2017.0.0.5:20180107T102000Z Install Manifest
library/vanessa/logger/src 0.0.10,5.11-0.2017.0.0.5:20180107T101907Z Install Manifest
library/vanessa/socket 0.0.12,5.11-0.2017.0.0.5:20180107T102619Z Install Manifest
library/vanessa/socket/src 0.0.12,5.11-0.2017.0.0.5:20180107T102530Z Install Manifest
library/video/g++/libmatroska 1.4.2,5.11-0.0.151.1.8:20160322T194029Z Install Manifest
library/video/g++/libmatroska/src 1.4.2,5.11-0.0.151.1.8:20160322T193923Z Install Manifest
library/video/gpac 0.5.0,5.11-0.0.151.1.8:20160322T221600Z Install Manifest
library/video/gpac/src 0.5.2,5.11-0.0.151.1.8:20160710T210859Z Install Manifest
library/video/libass 0.13.1,5.11-0.2017.0.0.5:20180107T105923Z Install Manifest
library/video/libass/src 0.13.1,5.11-0.2017.0.0.5:20180107T105805Z Install Manifest
library/video/libdvbpsi 1.3.0,5.11-0.0.151.1.8:20151225T191653Z Install Manifest
library/video/libdvbpsi/src 1.3.0,5.11-0.0.151.1.8:20151225T191547Z Install Manifest
library/video/libdvdcss 1.4.0,5.11-0.0.151.1.8:20170225T120312Z Install Manifest
library/video/libdvdcss/src 1.4.0,5.11-0.0.151.1.8:20170225T120009Z Install Manifest
library/video/libdvdnav 4.2.0,5.11-0.0.151.1.8:20151225T191934Z Install Manifest
library/video/libdvdnav/src 4.2.0,5.11-0.0.151.1.8:20151225T191826Z Install Manifest
library/video/libdvdread 4.2.0,5.11-0.0.151.1.8:20150813T184010Z Install Manifest
library/video/libdvdread/src 4.2.0,5.11-0.0.151.1.8:20150813T183958Z Install Manifest
library/video/libmpeg2 0.5.1,5.11-0.0.151.1.8:20151225T192859Z Install Manifest
library/video/libmpeg2/src 0.5.1,5.11-0.0.151.1.8:20151225T192756Z Install Manifest
library/video/libvpx 1.4.0.0.1,5.11-0.0.151.1.8:20160710T184455Z Install Manifest
library/video/libvpx/src 1.4.0.0.1,5.11-0.0.151.1.8:20160710T184355Z Install Manifest
library/video/livemedia 2016.11.28,5.11-0.0.151.1.8:20170225T120911Z Install Manifest
library/video/livemedia/src 2016.11.28,5.11-0.0.151.1.8:20170225T120816Z Install Manifest
library/video/x264 0.148.0.20160529,5.11-0.0.151.1.8:20161216T232223Z Install Manifest
library/video/x264/src 0.148.0.20160529,5.11-0.0.151.1.8:20161216T232002Z Install Manifest
library/video/xvid 1.3.2,5.11-0.0.151.1.8:20160226T182118Z Install Manifest
library/video/xvid/src 1.3.2,5.11-0.0.151.1.8:20160226T181949Z Install Manifest
library/zlib/pkgconfig/zlib.pc 1.2.8,5.11-0.0.151.1.8:20170204T161722Z Install Manifest
library/zlib/pkgconfig/zlib.pc/src 1.2.8,5.11-0.0.151.1.8:20170204T161631Z Install Manifest
mail/library/libspf2 1.2.10,5.11-0.2017.0.0.5:20180107T091501Z Install Manifest
mail/library/libspf2/src 1.2.10,5.11-0.2017.0.0.5:20180107T091222Z Install Manifest
media/mediathek 11,5.11-0.0.151.1.8:20160710T180155Z Install Manifest
media/mediathek/src 11,5.11-0.0.151.1.8:20160710T180024Z Install Manifest
media/mtx 1.3.12,5.11-0.2017.0.0.5:20180107T161809Z Install Manifest
media/mtx/src 1.3.12,5.11-0.2017.0.0.5:20180107T161728Z Install Manifest
media/vcdimager 0.7.24,5.11-0.0.151.1.8:20151225T193959Z Install Manifest
media/vcdimager/src 0.7.24,5.11-0.0.151.1.8:20151225T193846Z Install Manifest
media/vlc 2.1.5,5.11-0.0.151.1.8:20160512T165817Z Install Manifest
media/vlc/src 2.1.5,5.11-0.0.151.1.8:20160512T165258Z Install Manifest
service/network/dns/unbound 1.6.7,5.11-0.2017.0.0.5:20180107T093048Z Install Manifest
service/network/dns/unbound/src 1.6.7,5.11-0.2017.0.0.5:20180107T093004Z Install Manifest
service/network/imap/dovecot 2.2.33.2,5.11-0.2017.0.0.5:20180107T134832Z Install Manifest
service/network/imap/dovecot/plugin/pigeonhole 0.4.21,5.11-0.2017.0.0.5:20180107T100505Z Install Manifest
service/network/imap/dovecot/plugin/pigeonhole/src 0.4.21,5.11-0.2017.0.0.5:20180107T100407Z Install Manifest
service/network/imap/dovecot/src 2.2.33.2,5.11-0.2017.0.0.5:20180107T134731Z Install Manifest
service/network/imap/perdition 2.2,5.11-0.2017.0.0.5:20180107T103042Z Install Manifest
service/network/imap/perdition/src 2.2,5.11-0.2017.0.0.5:20180107T102938Z Install Manifest
service/network/smtp/postfix 3.2.3,5.11-0.0.151.1.8:20170925T212356Z Install Manifest
service/network/smtp/postfix/src 3.2.3,5.11-0.0.151.1.8:20170925T211903Z Install Manifest
service/network/snmp/dcc 1.3.162,5.11-0.2017.0.0.5:20180107T134016Z Install Manifest
service/network/snmp/dcc/src 1.3.162,5.11-0.2017.0.0.5:20180107T133924Z Install Manifest
sfe/database/bdb 5.3.28,5.11-0.0.151.1.8:20151011T113408Z Install Manifest
sfe/database/bdb/src 5.3.28,5.11-0.0.151.1.8:20151011T113243Z Install Manifest
sfe/developer/build/cmake 2.8.11,5.11-0.0.151.1.8:20150813T192029Z Install Manifest
sfe/developer/build/cmake/src 3.5.2,5.11-0.2017.0.0.5:20180121T000318Z Install Manifest
sfe/developer/gcc 4.9.4,5.11-0.2017.0.0.5:20180215T232030Z Install Manifest
sfe/developer/gcc-48 4.8.5,5.11-0.0.151.1.8:20161216T212419Z Install Manifest
sfe/developer/gcc-49 4.9.4,5.11-0.2017.0.0.5:20180215T233214Z Install Manifest
sfe/developer/gcc/src 5.4.0,5.11-0.0.151.1.8:20160923T214016Z Install Manifest
sfe/developer/vala 0.29.3,5.11-0.0.151.1.8:20160710T175029Z Install Manifest
sfe/developer/vala/src 0.29.3,5.11-0.0.151.1.8:20160710T174925Z Install Manifest
sfe/editor/gnu/bvi 1.4.0,5.11-0.0.151.1.8:20161027T073635Z Install Manifest
sfe/editor/gnu/bvi/src 1.4.0,5.11-0.0.151.1.8:20161027T073415Z Install Manifest
sfe/library/g++/libcdr 0.1.3,5.11-0.0.151.1.8:20170606T084920Z Install Manifest
sfe/library/g++/libcdr/src 0.1.3,5.11-0.0.151.1.8:20170606T084739Z Install Manifest
sfe/library/g++/libixion 0.9.1,5.11-0.0.151.1.8:20160116T170808Z Install Manifest
sfe/library/g++/libixion-011 0.11.1,5.11-0.2017.0.0.5:20180107T105500Z Install Manifest
sfe/library/g++/libixion-011/src 0.11.1,5.11-0.2017.0.0.5:20180107T105405Z Install Manifest
sfe/library/g++/libixion/src 0.9.1,5.11-0.0.151.1.8:20160116T170713Z Install Manifest
sfe/library/g++/libmspub 0.1.2,5.11-0.0.151.1.8:20160227T021103Z Install Manifest
sfe/library/g++/libmspub/src 0.1.2,5.11-0.0.151.1.8:20160227T020936Z Install Manifest
sfe/library/g++/libodfgen 0.1.6,5.11-0.0.151.1.8:20160116T172659Z Install Manifest
sfe/library/g++/libodfgen/src 0.1.6,5.11-0.0.151.1.8:20160116T172514Z Install Manifest
sfe/library/g++/liborcus 0.7.1,5.11-0.0.151.1.8:20160710T183508Z Install Manifest
sfe/library/g++/liborcus-011 0.11.2,5.11-0.0.151.1.8:20170606T084235Z Install Manifest
sfe/library/g++/liborcus-011/src 0.11.2,5.11-0.0.151.1.8:20170606T084022Z Install Manifest
sfe/library/g++/liborcus/src 0.7.1,5.11-0.0.151.1.8:20160710T183319Z Install Manifest
sfe/library/g++/librevenge 0.0.3,5.11-0.0.151.1.8:20160227T020547Z Install Manifest
sfe/library/g++/librevenge/src 0.0.3,5.11-0.0.151.1.8:20160227T020420Z Install Manifest
sfe/library/g++/libvisio 0.1.5,5.11-0.0.151.1.8:20160710T184029Z Install Manifest
sfe/library/g++/libvisio/src 0.1.5,5.11-0.0.151.1.8:20160710T183821Z Install Manifest
sfe/library/g++/libwpd 0.10.1,5.11-0.0.151.1.8:20160108T205245Z Install Manifest
sfe/library/g++/libwpd/src 0.10.1,5.11-0.0.151.1.8:20160108T205143Z Install Manifest
sfe/library/g++/libwpg 0.3.1,5.11-0.0.151.1.8:20160322T194751Z Install Manifest
sfe/library/g++/libwpg/src 0.3.1,5.11-0.0.151.1.8:20160322T194614Z Install Manifest
sfe/library/g++/libwps 0.4.3,5.11-0.0.151.1.8:20170204T234830Z Install Manifest
sfe/library/g++/libwps/src 0.4.3,5.11-0.0.151.1.8:20170204T234700Z Install Manifest
sfe/library/glm 0.9.7.2,5.11-0.0.151.1.8:20160108T215031Z Install Manifest
sfe/library/glm/src 0.9.7.2,5.11-0.0.151.1.8:20160108T214949Z Install Manifest
sfe/library/gmp 5.1.3,5.11-0.0.151.1.8:20151010T020042Z Install Manifest
sfe/library/gmp/src 5.1.3,5.11-0.0.151.1.8:20151010T014150Z Install Manifest
sfe/library/gnu/openldap 2.4.45,5.11-0.2017.0.0.5:20180107T124757Z Install Manifest
sfe/library/gnu/openldap/src 2.4.45,5.11-0.2017.0.0.5:20180107T124709Z Install Manifest
sfe/library/libglew 1.13.0,5.11-0.2017.0.0.5:20180120T095602Z Install Manifest
sfe/library/libglew/src 1.13.0,5.11-0.2017.0.0.5:20180119T220218Z Install Manifest
sfe/library/mdds 0.12.1,5.11-0.0.151.1.8:20160108T210135Z Install Manifest
sfe/library/mdds-12 1.2.2,5.11-0.0.151.1.8:20170606T082704Z Install Manifest
sfe/library/mdds-12/src 1.2.2,5.11-0.0.151.1.8:20170606T082552Z Install Manifest
sfe/library/mdds/src 0.12.1,5.11-0.0.151.1.8:20160108T210058Z Install Manifest
sfe/library/mpc 1.0.1,5.11-0.0.151.1.8:20151010T020839Z Install Manifest
sfe/library/mpc/src 1.0.1,5.11-0.0.151.1.8:20151010T020804Z Install Manifest
sfe/library/mpfr 3.1.2,5.11-0.0.151.1.8:20151010T014532Z Install Manifest
sfe/library/mpfr/src 3.1.2,5.11-0.0.151.1.8:20151010T014512Z Install Manifest
sfe/library/perl-5/net-ssleay 1.72,5.11-0.0.151.1.8:20160605T184625Z Install Manifest
sfe/library/perl-5/net-ssleay/src 1.72,5.11-0.0.151.1.8:20160605T184515Z Install Manifest
sfe/library/perl-5/xml-parser 2.44,5.11-0.0.151.1.8:20171001T130105Z Install Manifest
sfe/library/perl-5/xml-parser/src 2.44,5.11-0.0.151.1.8:20171001T130012Z Install Manifest
sfe/library/python/python-setuptools-27/src 36.5.0,5.11-0.0.151.1.8:20171008T003220Z Install Manifest
sfe/library/python/setuptools-27 36.6.0,5.11-0.2017.0.0.5:20180107T100829Z Install Manifest
sfe/library/python/setuptools-27/src 36.6.0,5.11-0.2017.0.0.5:20180107T100744Z Install Manifest
sfe/mail/mutt 1.9.2,5.11-0.2017.0.0.5:20180120T175445Z Install Manifest
sfe/mail/mutt/src 1.9.2,5.11-0.2017.0.0.5:20180120T175313Z Install Manifest
sfe/network/rsync 3.1.2,5.11-0.2017.0.0.5:20180107T110624Z Install Manifest
sfe/network/rsync/src 3.1.2,5.11-0.2017.0.0.5:20180107T110543Z Install Manifest
sfe/service/network/samba43 4.3.4,5.11-0.0.151.1.8:20160710T181521Z Install Manifest
sfe/service/network/samba43/src 4.3.4,5.11-0.0.151.1.8:20160710T181342Z Install Manifest
sfe/service/network/smtp/postfix 3.2.4,5.11-0.2017.0.0.5:20180105T123941Z Install Manifest
sfe/service/network/smtp/postfix/src 3.2.4,5.11-0.2017.0.0.5:20180105T123843Z Install Manifest
sfe/service/security/stunnel 5.43,5.11-0.2017.0.0.5:20180107T101212Z Install Manifest
sfe/service/security/stunnel/src 5.43,5.11-0.2017.0.0.5:20180107T101126Z Install Manifest
sfe/shell/gnu-getopt/src 1.1.4,5.11-0.2017.0.0.5:20180121T094719Z Install Manifest
sfe/system/file-system/fusefs 1.3.2,5.11-0.2017.0.0.5:20180121T185310Z Install Manifest
sfe/system/file-system/fusefs/src 1.3.2,5.11-0.2017.0.0.5:20180121T185118Z Install Manifest
sfe/system/library/gcc-48-runtime 4.8.5,5.11-0.0.151.1.8:20161216T212638Z Install Manifest
sfe/system/library/gcc-49-runtime 4.9.4,5.11-0.2017.0.0.5:20180215T234447Z Install Manifest
sfe/system/library/gcc-runtime 4.9.4,5.11-0.2017.0.0.5:20180215T234143Z Install Manifest
sfe/system/management/kvmadm 0.12.3,5.11-0.2017.0.0.5:20180121T105351Z Install Manifest
sfe/system/management/kvmadm/src 0.12.3,5.11-0.2017.0.0.5:20180121T105109Z Install Manifest
sfe/web/server/lighttpd-14 1.4.48,5.11-0.2017.0.0.5:20180107T101648Z Install Manifest
sfe/web/server/lighttpd-14/src 1.4.48,5.11-0.2017.0.0.5:20180107T101601Z Install Manifest
sfe/x11/library/freeglut 2.6.0,5.11-0.0.151.1.8:20151225T205929Z Install Manifest
sfe/x11/library/freeglut/src 2.6.0,5.11-0.0.151.1.8:20151225T205834Z Install Manifest
storage/ddrescue 1.19,5.11-0.0.151.1.8:20160214T232948Z Install Manifest
storage/ddrescue/src 1.19,5.11-0.0.151.1.8:20160214T232855Z Install Manifest
storage/smartmontools 6.2,5.11-0.0.151.1.8:20160221T104724Z Install Manifest
storage/smartmontools/src 6.2,5.11-0.0.151.1.8:20160221T104632Z Install Manifest
system/file-system/fusefs 1.3.2,5.11-999999:20180121T185352Z Install Manifest
system/file-system/libfuse 2.7.6.0.3,5.11-0.2017.0.0.5:20180121T185704Z Install Manifest
system/file-system/libfuse/src 2.7.6.0.3,5.11-0.2017.0.0.5:20180121T185614Z Install Manifest
system/file-system/ntfs-3g 2017.3.23.0.1,5.11-0.2017.0.0.5:20180121T223250Z Install Manifest
system/file-system/ntfs-3g/src 2017.3.23.0.1,5.11-0.2017.0.0.5:20180121T223025Z Install Manifest
system/file-system/sshfs 2.10,5.11-0.2017.0.0.5:20180121T225902Z Install Manifest
system/file-system/sshfs/src 2.10,5.11-0.2017.0.0.5:20180121T225718Z Install Manifest
system/library/g++/boost 1.59.0,5.11-0.0.151.1.8:20160227T015758Z Install Manifest
system/library/g++/boost/documentation 1.59.0,5.11-0.0.151.1.8:20160227T015957Z Install Manifest
system/library/g++/boost/header-boost 1.59.0,5.11-0.0.151.1.8:20160227T015836Z Install Manifest
system/library/g++/boost/src 1.59.0,5.11-0.0.151.1.8:20160227T015535Z Install Manifest
system/library/g++/fontconfig 2.11.1,5.11-0.0.151.1.8:20160710T174045Z Install Manifest
system/library/g++/fontconfig/src 2.11.1,5.11-0.0.151.1.8:20160710T173935Z Install Manifest
system/library/gnu/unistring 0.9.7,5.11-0.2017.0.0.5:20180107T094141Z Install Manifest
system/library/gnu/unistring/src 0.9.7,5.11-0.2017.0.0.5:20180107T094052Z Install Manifest
system/library/libupnp 1.6.19,5.11-0.0.151.1.8:20151225T193153Z Install Manifest
system/library/libupnp/src 1.6.19,5.11-0.0.151.1.8:20151225T193050Z Install Manifest
system/library/security/gnu/libassuan 2.0.3,5.11-0.2017.0.0.5:20180107T103842Z Install Manifest
system/library/security/gnu/libassuan/src 2.0.3,5.11-0.2017.0.0.5:20180107T103753Z Install Manifest
system/library/security/gnu/libgcrypt 1.8.0,5.11-0.2017.0.0.5:20180120T180556Z Install Manifest
system/library/security/gnu/libgcrypt/src 1.8.0,5.11-0.2017.0.0.5:20180120T180507Z Install Manifest
system/library/security/libksba 1.3.4,5.11-0.2017.0.0.5:20180107T103519Z Install Manifest
system/library/security/libksba/src 1.3.4,5.11-0.2017.0.0.5:20180107T103432Z Install Manifest
system/manifold/src 0.2.0,5.11-0.0.151.1.8:20160216T201358Z Install Manifest
system/network/nicstat 1.92,5.11-0.0.151.1.8:20160221T104424Z Install Manifest
system/network/nicstat/src 1.92,5.11-0.0.151.1.8:20160221T104256Z Install Manifest
system/network/openconnect 7.7,5.11-0.0.151.1.8:20170225T121602Z Install Manifest
system/network/openconnect/src 7.7,5.11-0.0.151.1.8:20170225T121442Z Install Manifest
system/network/openvpn 2.4.4,5.11-0.2017.0.0.5:20180107T132043Z Install Manifest
system/network/openvpn/src 2.4.4,5.11-0.2017.0.0.5:20180107T131950Z Install Manifest
system/network/tuntap 1.3.2.0.0.1,5.11-0.2017.0.0.5:20171126T170328Z Install Manifest
system/network/tuntap/src 1.3.2.0.0.1,5.11-0.2017.0.0.5:20171126T165745Z Install Manifest
terminal/gnu/tmux 2.1,5.11-0.0.151.1.8:20160214T014942Z Install Manifest
terminal/gnu/tmux/src 2.1,5.11-0.0.151.1.8:20160214T014831Z Install Manifest
terminal/urxvt 9.20,5.11-0.0.151.1.8:20151010T103308Z Install Manifest
terminal/urxvt/src 9.20,5.11-0.0.151.1.8:20151010T103233Z Install Manifest
video/ffmpeg 2.8.5,5.11-0.0.151.1.8:20160429T211931Z Install Manifest
video/ffmpeg/src 2.8.5,5.11-0.0.151.1.8:20160429T211328Z Install Manifest
video/rtmpdump 2.4,5.11-0.0.151.1.8:20150813T182552Z Install Manifest
video/rtmpdump/src 2.4,5.11-0.0.151.1.8:20150813T182545Z Install Manifest
web/server/nginx 1.13.8,5.11-0.2017.0.0.5:20180107T162141Z Install Manifest
web/server/nginx/src 1.13.8,5.11-0.2017.0.0.5:20180107T162041Z Install Manifest
x11/library/xclip 0.12,5.11-0.0.151.1.8:20151003T205126Z Install Manifest
x11/library/xclip/src 0.12,5.11-0.0.151.1.8:20151003T205110Z Install Manifest
573 package(s)
© 2010, Oracle Corporation and/or its affiliates