Package Catalog




Do not mirror this IPS repository!
Do not use "pkgrecv" to mirror this IPS repository!
Thank you.



Guide for configuring the IPS publisher for your OS distribution: Quick Repolinks


Remember to visit the blog on sfe.opencsw.org for uptodate extra informations and help.
LibreOffice is available for Solaris 11.3 (12) and OpenIndiana Hipster. See blog news for an update.


packages: libreoffice4 and libreoffice52 for Solaris 11.3 (and 12)
packages: libreoffice4 for OpenIndiana Hipster (adding version 5.2 is in preparation, waiting on bug http://www.illumos.org/issues/7755 and probably small extra work on the spec file)

Why don't you use the RSS feed (see the orange Icon!) and let your feed reader notify you about new packages and blog articles?
(google what RSS is now! Can be used on PC browser and on your smartphone (that is useful!))


Playe stay informed about updates by registering your RSS feed reader to this page and on the blog mentioned above!

Please provide feedback to the developers very soon. Create an account on the blog, click on the confirmation email, write comments. Package wishlist (on the blog!) is waiting on ->You!

Want an overview on packages, look for the localhosts11 (Solaris 11) repository first. Repositories aren't in sync, but Solaris 11 usually receives the updated packages first.
Please ask for adding your favourite package for your OS distro in case you are missing something.


If you can't find your package, click on "advanced search" and use a short search term with wildcards, e.g. *libre*

Yes, click the link *ADVANCED* search, and don't use the regular search only :-)

Name Version Install Manifest
SFEbvi 1.3.2,5.11-0.0.151.1.4:20121028T000320Z Install Manifest
SFEbvi/src 1.3.2,5.11-0.0.151.1.4:20121028T000112Z Install Manifest
SFEdirac 0.7.0,5.11-0.0.151.1.4:20121214T094340Z Install Manifest
SFEdirac/src 0.7.0,5.11-0.0.151.1.4:20121214T094124Z Install Manifest
SFEdoxygen 1.7.6.1,5.11-0.0.151.1.4:20121209T225945Z Install Manifest
SFEdoxygen/src 1.8.3,5.11-0.0.151.1.4:20130112T154453Z Install Manifest
SFEfftw 3.2.2,5.11-0.0.151.1.4:20130911T213550Z Install Manifest
SFEfftw/src 3.2.2,5.11-0.0.151.1.4:20130911T213031Z Install Manifest
SFEfont-terminus 4.38,5.11-0.0.151.1.4:20130911T214540Z Install Manifest
SFEfont-terminus/src 4.38,5.11-0.0.151.1.4:20130911T213816Z Install Manifest
SFEfreeradius 2.2.0,5.11-0.0.151.1.4:20130911T235019Z Install Manifest
SFEfreeradius/src 2.2.0,5.11-0.0.151.1.4:20130911T234352Z Install Manifest
SFEgmpc 0.20.0,5.11-0.0.151.1.4:20121116T155526Z Install Manifest
SFEgmpc-plugin-alarm 0.20.0,5.11-0.0.151.1.4:20121107T062655Z Install Manifest
SFEgmpc-plugin-alarm/src 0.20.0,5.11-0.0.151.1.4:20121107T062436Z Install Manifest
SFEgmpc-plugin-albumview 0.20.0,5.11-0.0.151.1.4:20121107T063103Z Install Manifest
SFEgmpc-plugin-albumview/src 0.20.0,5.11-0.0.151.1.4:20121107T062848Z Install Manifest
SFEgmpc-plugin-avahi 0.20.0,5.11-0.0.151.1.4:20121107T063625Z Install Manifest
SFEgmpc-plugin-avahi/src 0.20.0,5.11-0.0.151.1.4:20121107T063421Z Install Manifest
SFEgmpc-plugin-awn 0.20.0,5.11-0.0.151.1.4:20121107T064002Z Install Manifest
SFEgmpc-plugin-awn/src 0.20.0,5.11-0.0.151.1.4:20121107T063754Z Install Manifest
SFEgmpc-plugin-discogs 0.20.0,5.11-0.0.151.1.4:20121107T064346Z Install Manifest
SFEgmpc-plugin-discogs/src 0.20.0,5.11-0.0.151.1.4:20121107T064132Z Install Manifest
SFEgmpc-plugin-extraplaylist 0.20.0,5.11-0.0.151.1.4:20121107T064726Z Install Manifest
SFEgmpc-plugin-extraplaylist/src 0.20.0,5.11-0.0.151.1.4:20121107T064520Z Install Manifest
SFEgmpc-plugin-jamendo 0.20.0,5.11-0.0.151.1.4:20121107T065108Z Install Manifest
SFEgmpc-plugin-jamendo/src 0.20.0,5.11-0.0.151.1.4:20121107T064859Z Install Manifest
SFEgmpc-plugin-lastfm 0.20.0,5.11-0.0.151.1.4:20121107T065500Z Install Manifest
SFEgmpc-plugin-lastfm/src 0.20.0,5.11-0.0.151.1.4:20121107T065246Z Install Manifest
SFEgmpc-plugin-libnotify 0.20.0,5.11-0.0.151.1.4:20121107T065844Z Install Manifest
SFEgmpc-plugin-libnotify/src 0.20.0,5.11-0.0.151.1.4:20121107T065632Z Install Manifest
SFEgmpc-plugin-lyrics 0.20.0,5.11-0.0.151.1.4:20121107T070227Z Install Manifest
SFEgmpc-plugin-lyrics/src 0.20.0,5.11-0.0.151.1.4:20121107T070019Z Install Manifest
SFEgmpc-plugin-lyricsplugin 0.20.0,5.11-0.0.151.1.4:20121107T070607Z Install Manifest
SFEgmpc-plugin-lyricsplugin/src 0.20.0,5.11-0.0.151.1.4:20121107T070357Z Install Manifest
SFEgmpc-plugin-lyricwiki 0.20.0,5.11-0.0.151.1.4:20121107T070955Z Install Manifest
SFEgmpc-plugin-lyricwiki/src 0.20.0,5.11-0.0.151.1.4:20121107T070742Z Install Manifest
SFEgmpc-plugin-magnatune 0.20.0,5.11-0.0.151.1.4:20121107T071402Z Install Manifest
SFEgmpc-plugin-magnatune/src 0.20.0,5.11-0.0.151.1.4:20121107T071137Z Install Manifest
SFEgmpc-plugin-mdcover 0.20.0,5.11-0.0.151.1.4:20121107T071744Z Install Manifest
SFEgmpc-plugin-mdcover/src 0.20.0,5.11-0.0.151.1.4:20121107T071538Z Install Manifest
SFEgmpc-plugin-mmkeys 0.20.0,5.11-0.0.151.1.4:20121107T072126Z Install Manifest
SFEgmpc-plugin-mmkeys/src 0.20.0,5.11-0.0.151.1.4:20121107T071915Z Install Manifest
SFEgmpc-plugin-mserver 0.20.0,5.11-0.0.151.1.4:20121107T073109Z Install Manifest
SFEgmpc-plugin-mserver/src 0.20.0,5.11-0.0.151.1.4:20121107T072833Z Install Manifest
SFEgmpc-plugin-playlistsort 0.20.0,5.11-0.0.151.1.4:20121107T073503Z Install Manifest
SFEgmpc-plugin-playlistsort/src 0.20.0,5.11-0.0.151.1.4:20121107T073247Z Install Manifest
SFEgmpc-plugin-shout 0.20.0,5.11-0.0.151.1.4:20121107T074453Z Install Manifest
SFEgmpc-plugin-shout/src 0.20.0,5.11-0.0.151.1.4:20121107T074228Z Install Manifest
SFEgmpc-plugin-tagedit 0.20.0,5.11-0.0.151.1.4:20121107T074908Z Install Manifest
SFEgmpc-plugin-tagedit/src 0.20.0,5.11-0.0.151.1.4:20121107T074637Z Install Manifest
SFEgmpc-plugin-wikipedia/src 0.20.0,5.11-0.0.151.1.4:20121214T101232Z Install Manifest
SFEgmpc/src 0.20.0,5.11-0.0.151.1.4:20121116T155224Z Install Manifest
SFEguile/src 1.8.5,5.11-0.0.151.1.4:20121229T220949Z Install Manifest
SFEicon-slicer 0.3,5.11-0.0.151.1.4:20121116T193917Z Install Manifest
SFEicon-slicer/src 0.3,5.11-0.0.151.1.4:20121116T193640Z Install Manifest
SFEilmbase-gpp 1.0.1,5.11-0.0.151.1.4:20121116T161316Z Install Manifest
SFEilmbase-gpp/src 1.0.1,5.11-0.0.151.1.4:20121116T161101Z Install Manifest
SFEirker 1.12,5.11-0.0.151.1.4:20121110T190628Z Install Manifest
SFEirker/src 1.12,5.11-0.0.151.1.4:20121110T190341Z Install Manifest
SFEjack 0.116.2,5.11-0.0.151.1.4:20121214T075456Z Install Manifest
SFEjack/src 0.116.2,5.11-0.0.151.1.4:20121214T075234Z Install Manifest
SFElibdiscid 0.2.2,5.11-0.0.151.1.4:20121209T121925Z Install Manifest
SFElibdiscid/src 0.2.2,5.11-0.0.151.1.4:20121209T121655Z Install Manifest
SFElibev 4.0.0.4,5.11-0.0.151.1.4:20121112T202043Z Install Manifest
SFElibev/src 4.0.0.4,5.11-0.0.151.1.4:20121112T201820Z Install Manifest
SFElibevent 1.4.13,5.11-0.0.151.1.4:20121112T202550Z Install Manifest
SFElibevent/src 1.4.13,5.11-0.0.151.1.4:20121112T202329Z Install Manifest
SFElibidn 1.19,5.11-0.0.151.1.4:20121112T203145Z Install Manifest
SFElibidn/src 1.19,5.11-0.0.151.1.4:20121112T202917Z Install Manifest
SFElibmikmod 3.2.0.0.2,5.11-0.0.151.1.4:20121112T204150Z Install Manifest
SFElibmikmod/src 3.2.0.0.2,5.11-0.0.151.1.4:20121112T203916Z Install Manifest
SFElibmpd 0.20.0,5.11-0.0.151.1.4:20130917T075446Z Install Manifest
SFElibmpd/src 0.20.0,5.11-0.0.151.1.4:20130917T075147Z Install Manifest
SFElibplist 1.3,5.11-0.0.151.1.4:20120824T065035Z Install Manifest
SFElibplist/src 1.3,5.11-0.0.151.1.4:20120824T064900Z Install Manifest
SFElibsndfile 1.0.25,5.11-0.0.151.1.4:20121112T212325Z Install Manifest
SFElibsndfile/src 1.0.25,5.11-0.0.151.1.4:20121112T212050Z Install Manifest
SFElibvisual/src 0.4.0,5.11-0.0.151.1.4:20121229T212717Z Install Manifest
SFEmbuffer 20101230,5.11-0.0.151.1.4:20121112T213754Z Install Manifest
SFEmbuffer/src 20101230,5.11-0.0.151.1.4:20121112T213520Z Install Manifest
SFEmikmod 3.2.2.0.1,5.11-0.0.151.1.4:20121112T214553Z Install Manifest
SFEmikmod/src 3.2.2.0.1,5.11-0.0.151.1.4:20121112T214326Z Install Manifest
SFEmp3c 0.31,5.11-0.0.151.1.4:20120922T022042Z Install Manifest
SFEmp3c/src 0.31,5.11-0.0.151.1.4:20120922T021641Z Install Manifest
SFEmpc 0.22,5.11-0.0.151.1.4:20121112T215411Z Install Manifest
SFEmpc/src 0.22,5.11-0.0.151.1.4:20121112T215149Z Install Manifest
SFEmplayer-codecs/src 2007.10.7,5.11-0.0.151.1.4:20120922T013846Z Install Manifest
SFEmtools 4.0.17,5.11-0.0.151.1.4:20121112T215832Z Install Manifest
SFEnagios/src 3.4.1,5.11-0.0.151.1.4:20121229T222057Z Install Manifest
SFEncursesw 5.9,5.11-0.0.151.1.4:20121112T222007Z Install Manifest
SFEncursesw/src 5.9,5.11-0.0.151.1.4:20121112T221726Z Install Manifest
SFEperl-crypt-des 2.5,5.11-0.0.151.1.4:20120824T081328Z Install Manifest
SFEperl-crypt-des/src 2.5,5.11-0.0.151.1.4:20120824T081151Z Install Manifest
SFEperl-encode-detect 5.10.0.1.1,5.11-0.0.151.1.4:20121126T233809Z Install Manifest
SFEperl-encode-detect/src 5.10.0.1.1,5.11-0.0.151.1.4:20121126T233548Z Install Manifest
SFEperl-mail-spf 5.10.0.2.8.0,5.11-0.0.151.1.4:20121128T143408Z Install Manifest
SFEperl-mail-spf/src 5.10.0.2.8.0,5.11-0.0.151.1.4:20121128T143127Z Install Manifest
SFEperl-net-snmp 6.0.1,5.11-0.0.151.1.4:20120824T081612Z Install Manifest
SFEperl-net-snmp/src 6.0.1,5.11-0.0.151.1.4:20120824T081429Z Install Manifest
SFEperl-package-constants/src 5.10.0.0.2,5.11-0.0.151.1.4:20121129T110723Z Install Manifest
SFEpound 2.5,5.11-0.0.151.1.4:20121111T023856Z Install Manifest
SFEpound/src 2.5,5.11-0.0.151.1.4:20121111T023521Z Install Manifest
SFEproftpd 1.3.3.0.5,5.11-0.0.151.1.4:20120921T192528Z Install Manifest
SFEproftpd/src 1.3.3.0.5,5.11-0.0.151.1.4:20120921T192313Z Install Manifest
SFEpython26-cjson/src 1.0.5,5.11-0.0.151.1.4:20121229T235954Z Install Manifest
SFEreadline/src 6.2,5.11-0.0.151.1.4:20121214T155854Z Install Manifest
SFErsnapshot 1.3.0,5.11-0.0.151.1.4:20121116T182625Z Install Manifest
SFErsnapshot/src 1.3.0,5.11-0.0.151.1.4:20121116T182306Z Install Manifest
SFEtmux 1.5,5.11-0.0.151.1.4:20120921T231311Z Install Manifest
SFEtmux/src 1.5,5.11-0.0.151.1.4:20120921T230958Z Install Manifest
SFEurxvt 9.11,5.11-0.0.151.1.4:20120912T005749Z Install Manifest
SFEurxvt/src 9.11,5.11-0.0.151.1.4:20120912T005526Z Install Manifest
SFEvala 0.12.0,5.11-0.0.151.1.4:20120909T234436Z Install Manifest
SFEvala/src 0.12.0,5.11-0.0.151.1.4:20120909T234145Z Install Manifest
SFExapian-core 1.0.21,5.11-0.0.151.1.4:20121117T031826Z Install Manifest
SFExapian-core/src 1.0.21,5.11-0.0.151.1.4:20121117T031605Z Install Manifest
SFExerces-c/src 2.8.0,5.11-0.0.151.1.4:20121117T065104Z Install Manifest
SFEzgv 5.9,5.11-0.0.151.1.4:20121120T121534Z Install Manifest
SFEzgv/src 5.9,5.11-0.0.151.1.4:20121120T121232Z Install Manifest
antivirus/clamav 0.97.8,5.11-0.0.151.1.4:20130911T153346Z Install Manifest
antivirus/clamav/src 0.97.8,5.11-0.0.151.1.4:20130911T152934Z Install Manifest
archiver/cabextract 1.4,5.11-0.0.151.1.4:20121028T001548Z Install Manifest
archiver/cabextract/src 1.4,5.11-0.0.151.1.4:20121028T001337Z Install Manifest
audio/faac 1.28,5.11-0.0.151.1.4:20121117T073946Z Install Manifest
audio/faac/src 1.28,5.11-0.0.151.1.4:20121117T073721Z Install Manifest
audio/faad2 2.7,5.11-0.0.151.1.4:20130727T220607Z Install Manifest
audio/faad2/src 2.7,5.11-0.0.151.1.4:20130727T220312Z Install Manifest
audio/g++/faac 1.28,5.11-0.0.151.1.4:20130909T233843Z Install Manifest
audio/g++/faac/src 1.28,5.11-0.0.151.1.4:20130909T233540Z Install Manifest
audio/lame 3.99.5,5.11-0.0.151.1.4:20130803T121237Z Install Manifest
audio/lame/src 3.99.5,5.11-0.0.151.1.4:20130803T120915Z Install Manifest
audio/mpg123 1.13.4,5.11-0.0.151.1.4:20130727T221240Z Install Manifest
audio/mpg123/src 1.13.4,5.11-0.0.151.1.4:20130727T220950Z Install Manifest
audio/twolame 0.3.13,5.11-0.0.151.1.4:20130803T121755Z Install Manifest
audio/twolame/src 0.3.13,5.11-0.0.151.1.4:20130803T121501Z Install Manifest
audio/vorbis-tools 1.4.0,5.11-0.0.151.1.4:20121117T041512Z Install Manifest
audio/vorbis-tools/src 1.4.0,5.11-0.0.151.1.4:20121117T041227Z Install Manifest
codec/jasper 1.900.1,5.11-0.0.151.1.4:20130910T000526Z Install Manifest
codec/jasper/src 1.900.1,5.11-0.0.151.1.4:20130910T000237Z Install Manifest
codec/opencore-amr 0.1.3,5.11-0.0.151.1.4:20130909T094108Z Install Manifest
codec/opencore-amr/src 0.1.3,5.11-0.0.151.1.4:20130909T094107Z Install Manifest
communication/im/gajim 0.15.4,5.11-0.0.151.1.4:20130908T232222Z Install Manifest
communication/im/gajim/src 0.15.4,5.11-0.0.151.1.4:20130908T231920Z Install Manifest
communication/im/ysmv7 2.9.9.1,5.11-0.0.151.1.4:20121117T070740Z Install Manifest
communication/im/ysmv7/src 2.9.9.1,5.11-0.0.151.1.4:20121117T070500Z Install Manifest
communication/irc/weechat 0.4.1,5.11-0.0.151.1.4:20130917T093951Z Install Manifest
communication/irc/weechat/src 0.4.1,5.11-0.0.151.1.4:20130917T093410Z Install Manifest
compress/gnu/xz 5.0.4,5.11-0.0.151.1.4:20130117T001626Z Install Manifest
compress/gnu/xz/src 5.0.4,5.11-0.0.151.1.4:20130117T001250Z Install Manifest
compress/lha 1.14.9.1,5.11-0.0.151.1.4:20121028T163346Z Install Manifest
compress/lha/src 1.14.9.1,5.11-0.0.151.1.4:20121028T163011Z Install Manifest
compress/snappy 1.0.5,5.11-0.0.151.1.4:20121016T112533Z Install Manifest
compress/snappy/src 1.0.5,5.11-0.0.151.1.4:20121016T112302Z Install Manifest
compress/unzoo 4.4,5.11-0.0.151.1.4:20121117T040220Z Install Manifest
compress/unzoo/src 4.4,5.11-0.0.151.1.4:20121117T040001Z Install Manifest
compress/xz 5.0.4,5.11-0.0.151.1.4:20121117T070336Z Install Manifest
compress/xz/src 5.0.4,5.11-0.0.151.1.4:20121117T070117Z Install Manifest
consolidation/sfw/sfw-incorporation 0.5.11,5.11-0.151.1.4:20130911T111719Z Install Manifest
database/postgres-90 9.0.9,5.11-0.0.151.1.4:20120909T230216Z Install Manifest
database/postgres-90/contrib 9.0.9,5.11-0.0.151.1.4:20120909T230241Z Install Manifest
database/postgres-90/developer 9.0.9,5.11-0.0.151.1.4:20120909T230223Z Install Manifest
database/postgres-90/language-bindings 9.0.9,5.11-0.0.151.1.4:20120909T230221Z Install Manifest
database/postgres-90/library 9.0.9,5.11-0.0.151.1.4:20120909T230219Z Install Manifest
database/postgres-90/src 9.0.9,5.11-0.0.151.1.4:20120909T224838Z Install Manifest
database/postgres-91 9.1.5,5.11-0.0.151.1.4:20120828T235730Z Install Manifest
database/postgres-91/contrib 9.1.5,5.11-0.0.151.1.4:20120828T235755Z Install Manifest
database/postgres-91/developer 9.1.5,5.11-0.0.151.1.4:20120828T235736Z Install Manifest
database/postgres-91/language-bindings 9.1.5,5.11-0.0.151.1.4:20120828T235735Z Install Manifest
database/postgres-91/library 9.1.5,5.11-0.0.151.1.4:20120828T235733Z Install Manifest
database/postgres-91/src 9.1.6,5.11-0.0.151.1.4:20121113T004026Z Install Manifest
database/postgres/library/g++/libpqxx 4.0,5.11-0.0.151.1.4:20121229T221459Z Install Manifest
database/postgres/library/g++/libpqxx/src 4.0,5.11-0.0.151.1.4:20121229T221227Z Install Manifest
desktop/clipboard/parcellite 1.0.2.0.5,5.11-0.0.151.1.4:20130122T180143Z Install Manifest
desktop/clipboard/parcellite/src 1.0.2.0.5,5.11-0.0.151.1.4:20130122T175833Z Install Manifest
desktop/conduit 0.3.17,5.11-0.0.151.1.4:20130911T164525Z Install Manifest
desktop/conduit/src 0.3.17,5.11-0.0.151.1.4:20130911T163825Z Install Manifest
desktop/djview 4.9,5.11-0.0.151.1.4:20130911T174751Z Install Manifest
desktop/djview/src 4.9,5.11-0.0.151.1.4:20130911T174317Z Install Manifest
desktop/fbreader 0.12.10,5.11-0.0.151.1.4:20121107T043450Z Install Manifest
desktop/fbreader/src 0.12.10,5.11-0.0.151.1.4:20121107T043103Z Install Manifest
desktop/gargoyle 2009.8.25,5.11-0.0.151.1.4:20130917T141029Z Install Manifest
desktop/gargoyle/src 2009.8.25,5.11-0.0.151.1.4:20130917T140627Z Install Manifest
desktop/map/viking 1.2.2,5.11-0.0.151.1.4:20120912T010628Z Install Manifest
desktop/map/viking/src 1.2.2,5.11-0.0.151.1.4:20120912T010358Z Install Manifest
desktop/network/filezilla 3.5.3,5.11-0.0.151.1.4:20121016T081553Z Install Manifest
desktop/network/filezilla/src 3.5.3,5.11-0.0.151.1.4:20121016T081223Z Install Manifest
desktop/system-monitor/conky 1.5.1,5.11-0.0.151.1.4:20130911T165127Z Install Manifest
desktop/system-monitor/conky/src 1.5.1,5.11-0.0.151.1.4:20130911T164800Z Install Manifest
desktop/wine/src 1.4.1,5.11-0.0.151.1.4:20121117T052216Z Install Manifest
developer/build/automake-111 1.11.1,5.11-0.0.151.1.4:20130909T235805Z Install Manifest
developer/build/automake-111/src 1.11.1,5.11-0.0.151.1.4:20130909T235523Z Install Manifest
developer/build/gob2 2.0.18,5.11-0.0.151.1.4:20130917T075943Z Install Manifest
developer/build/gob2/src 2.0.18,5.11-0.0.151.1.4:20130917T075646Z Install Manifest
developer/build/jam 2.5,5.11-0.0.151.1.4:20130911T235827Z Install Manifest
developer/build/jam/src 2.5,5.11-0.0.151.1.4:20130911T235342Z Install Manifest
developer/build/jenkins 1.490,5.11-0.0.151.1.4:20121117T095134Z Install Manifest
developer/build/jenkins/src 1.490,5.11-0.0.151.1.4:20121117T094914Z Install Manifest
developer/build/maven 3.1.0,5.11-0.0.151.1.4:20130911T074157Z Install Manifest
developer/build/maven/src 3.1.0,5.11-0.0.151.1.4:20130911T073815Z Install Manifest
developer/build/scons 2.2.0,5.11-0.0.151.1.4:20121120T114802Z Install Manifest
developer/build/scons/src 2.2.0,5.11-0.0.151.1.4:20121120T114522Z Install Manifest
developer/check 0.9.8,5.11-0.0.151.1.4:20130911T155442Z Install Manifest
developer/check/src 0.9.8,5.11-0.0.151.1.4:20130911T155107Z Install Manifest
developer/cscope 15.7,5.11-0.0.151.1.4:20130911T170821Z Install Manifest
developer/cscope/src 15.7,5.11-0.0.151.1.4:20130911T170409Z Install Manifest
developer/distributed/hadoop 1.0.3,5.11-0.0.151.1.4:20121031T113905Z Install Manifest
developer/distributed/hadoop/src 1.0.3,5.11-0.0.151.1.4:20121031T113451Z Install Manifest
developer/distributed/hbase 0.94.1,5.11-0.0.151.1.4:20121031T114437Z Install Manifest
developer/distributed/hbase/src 0.94.1,5.11-0.0.151.1.4:20121031T114114Z Install Manifest
developer/distributed/hive/src 0.9.0,5.11-0.0.151.1.4:20121031T115009Z Install Manifest
developer/distributed/zookeeper 3.4.4,5.11-0.0.151.1.4:20121117T071742Z Install Manifest
developer/distributed/zookeeper/src 3.4.4,5.11-0.0.151.1.4:20121117T071514Z Install Manifest
developer/documentation-tool/asciidoc 8.6.8,5.11-0.0.151.1.4:20130911T110726Z Install Manifest
developer/documentation-tool/asciidoc/src 8.6.8,5.11-0.0.151.1.4:20130911T110359Z Install Manifest
developer/documentation-tool/xmlto 0.0.25,5.11-0.0.151.1.4:20120824T045428Z Install Manifest
developer/documentation-tool/xmlto/src 0.0.25,5.11-0.0.151.1.4:20120824T045228Z Install Manifest
developer/exctags 5.8,5.11-0.0.151.1.4:20130911T171636Z Install Manifest
developer/exctags/src 5.8,5.11-0.0.151.1.4:20130911T171329Z Install Manifest
developer/gnome/anjuta 2.30.1.0,5.11-0.0.151.1.4:20130910T015222Z Install Manifest
developer/gnome/anjuta/src 2.30.1.0,5.11-0.0.151.1.4:20130910T013959Z Install Manifest
developer/lexer/re2c 0.13.5,5.11-0.0.151.1.4:20130123T004511Z Install Manifest
developer/lexer/re2c/src 0.13.5,5.11-0.0.151.1.4:20130123T004221Z Install Manifest
developer/llvm 3.3,5.11-0.0.151.1.4:20130911T073044Z Install Manifest
developer/llvm/src 3.3,5.11-0.0.151.1.4:20130911T072701Z Install Manifest
developer/mono/src 2.10.6,5.11-0.0.151.1.4:20121214T093113Z Install Manifest
developer/nasm 2.10.9,5.11-0.0.151.1.4:20130911T082909Z Install Manifest
developer/nasm/src 2.10.9,5.11-0.0.151.1.4:20130911T082549Z Install Manifest
developer/physfs 1.1.1,5.11-0.0.151.1.4:20121112T233022Z Install Manifest
developer/physfs/src 1.1.1,5.11-0.0.151.1.4:20121112T232802Z Install Manifest
developer/splint 3.1.2,5.11-0.0.151.1.4:20121116T193058Z Install Manifest
developer/splint/src 3.1.2,5.11-0.0.151.1.4:20121116T192833Z Install Manifest
developer/uncrustify 0.59,5.11-0.0.151.1.4:20121117T035852Z Install Manifest
developer/uncrustify/src 0.59,5.11-0.0.151.1.4:20121117T035618Z Install Manifest
developer/versioning/bzr/src 2.5.1,5.11-0.0.151.1.4:20121028T000457Z Install Manifest
developer/versioning/gerrit 2.5,5.11-0.0.151.1.4:20121209T133558Z Install Manifest
developer/versioning/gerrit/src 2.5,5.11-0.0.151.1.4:20121209T133301Z Install Manifest
developer/xfce/xfce-dev-tools 4.8.0,5.11-0.0.151.1.4:20120909T181043Z Install Manifest
developer/xfce/xfce-dev-tools/src 4.8.0,5.11-0.0.151.1.4:20120909T180753Z Install Manifest
developer/yasm 1.2.0,5.11-0.0.151.1.4:20130909T093334Z Install Manifest
developer/yasm/src 1.2.0,5.11-0.0.151.1.4:20130909T093052Z Install Manifest
diagnostic/x86info 1.21,5.11-0.0.151.1.4:20121117T064511Z Install Manifest
diagnostic/x86info/src 1.21,5.11-0.0.151.1.4:20121117T063649Z Install Manifest
file/xtail 2.1,5.11-0.0.151.1.4:20121117T065704Z Install Manifest
file/xtail/src 2.1,5.11-0.0.151.1.4:20121117T065455Z Install Manifest
games/atomix 2.14.0,5.11-0.0.151.1.4:20120921T122708Z Install Manifest
games/atomix/src 2.14.0,5.11-0.0.151.1.4:20121112T030027Z Install Manifest
games/freeciv 2.3.0,5.11-0.0.151.1.4:20130911T231409Z Install Manifest
games/freeciv/src 2.3.0,5.11-0.0.151.1.4:20130911T230639Z Install Manifest
games/ioquake3 1.36,5.11-0.0.151.1.4:20121210T180823Z Install Manifest
games/ioquake3/src 1.36,5.11-0.0.151.1.4:20121210T180531Z Install Manifest
games/lbreakout 0.10315,5.11-0.0.151.1.4:20120921T162627Z Install Manifest
games/lbreakout/src 0.10315,5.11-0.0.151.1.4:20120921T162427Z Install Manifest
games/library/ggz-gtk 0.0.14.1,5.11-0.0.151.1.4:20130911T224333Z Install Manifest
games/library/ggz-gtk/src 0.0.14.1,5.11-0.0.151.1.4:20130911T223707Z Install Manifest
games/openttd 1.1.5,5.11-0.0.151.1.4:20130112T202455Z Install Manifest
games/openttd/src 1.1.5,5.11-0.0.151.1.4:20130112T202047Z Install Manifest
games/scummvm 1.6.0,5.11-0.0.151.1.4:20130911T105223Z Install Manifest
games/scummvm/src 1.6.0,5.11-0.0.151.1.4:20130911T104653Z Install Manifest
games/supertux 0.1.3,5.11-0.0.151.1.4:20121117T032424Z Install Manifest
games/supertux/src 0.1.3,5.11-0.0.151.1.4:20121117T032122Z Install Manifest
gnome/media/gmpc 0.20.0,5.11-0.0.151.1.4:20130917T080820Z Install Manifest
gnome/media/gmpc/src 0.20.0,5.11-0.0.151.1.4:20130917T080337Z Install Manifest
image/editor/aaphoto 0.41,5.11-0.0.151.1.4:20130910T001122Z Install Manifest
image/editor/aaphoto/src 0.41,5.11-0.0.151.1.4:20130910T000722Z Install Manifest
image/editor/imagemagick 6.7.9.10,5.11-0.0.151.1.4:20130123T000606Z Install Manifest
image/editor/imagemagick/src 6.7.9.10,5.11-0.0.151.1.4:20130123T000144Z Install Manifest
image/editor/inkscape 0.48.3.1,5.11-0.0.151.1.4:20121214T112746Z Install Manifest
image/editor/inkscape/src 0.48.3.1,5.11-0.0.151.1.4:20121214T112326Z Install Manifest
image/editor/jhead 2.90,5.11-0.0.151.1.4:20121110T191048Z Install Manifest
image/editor/jhead/src 2.90,5.11-0.0.151.1.4:20121110T190811Z Install Manifest
image/editor/netpbm 10.35.83,5.11-0.0.151.1.4:20121112T223346Z Install Manifest
image/editor/netpbm/src 10.35.83,5.11-0.0.151.1.4:20121112T223118Z Install Manifest
image/editor/unpaper 0.3,5.11-0.0.151.1.4:20120920T224234Z Install Manifest
image/editor/unpaper/src 0.3,5.11-0.0.151.1.4:20120920T224014Z Install Manifest
image/library/g++/imagemagick 6.7.9.10,5.11-0.0.151.1.4:20121214T110247Z Install Manifest
image/library/g++/imagemagick/src 6.7.9.10,5.11-0.0.151.1.4:20121214T110001Z Install Manifest
image/library/g++/libwpg 0.2.1,5.11-0.0.151.1.4:20121116T170520Z Install Manifest
image/library/g++/libwpg/src 0.2.1,5.11-0.0.151.1.4:20121116T170255Z Install Manifest
image/library/giflib 4.1.6,5.11-0.0.151.1.4:20120921T143933Z Install Manifest
image/library/giflib/src 4.1.6,5.11-0.0.151.1.4:20120921T143737Z Install Manifest
image/library/gtkimageview 2.18.0,5.11-0.0.151.1.4:20121117T034317Z Install Manifest
image/library/gtkimageview/src 2.18.0,5.11-0.0.151.1.4:20121117T034100Z Install Manifest
image/library/libpano13 2.9.18,5.11-0.0.151.1.4:20121112T205017Z Install Manifest
image/library/libpano13/src 2.9.18,5.11-0.0.151.1.4:20121112T204758Z Install Manifest
image/library/libpcd 1.0.1,5.11-0.0.151.1.4:20121112T205354Z Install Manifest
image/library/libpcd/src 1.0.1,5.11-0.0.151.1.4:20121112T205136Z Install Manifest
image/library/libwebp 0.1.99,5.11-0.0.151.1.4:20121016T120925Z Install Manifest
image/library/libwebp/src 0.1.99,5.11-0.0.151.1.4:20121016T120648Z Install Manifest
image/library/openjpeg 1.5.0,5.11-0.0.151.1.4:20130909T094107Z Install Manifest
image/library/openjpeg/src 1.5.0,5.11-0.0.151.1.4:20130909T094107Z Install Manifest
image/library/sdl-image 1.2.12,5.11-0.0.151.1.4:20121116T185348Z Install Manifest
image/library/sdl-image/src 1.2.12,5.11-0.0.151.1.4:20121116T185109Z Install Manifest
image/viewer/geeqie 1.1,5.11-0.0.151.1.4:20121209T130102Z Install Manifest
image/viewer/geeqie/src 1.1,5.11-0.0.151.1.4:20121209T125812Z Install Manifest
libnjb 2.2.6,5.11-0.0.151.1.4:20121214T081926Z Install Manifest
libnjb/src 2.2.6,5.11-0.0.151.1.4:20121214T081737Z Install Manifest
library/audio/freealut 1.1.0,5.11-0.0.151.1.4:20130911T221422Z Install Manifest
library/audio/freealut/src 1.1.0,5.11-0.0.151.1.4:20130911T220911Z Install Manifest
library/audio/g++/id3lib 3.8.3,5.11-0.0.151.1.4:20130727T215753Z Install Manifest
library/audio/g++/id3lib/src 3.8.3,5.11-0.0.151.1.4:20130727T215430Z Install Manifest
library/audio/ladspa 1.13,5.11-0.0.151.1.4:20120824T175425Z Install Manifest
library/audio/ladspa/src 1.13,5.11-0.0.151.1.4:20120824T175119Z Install Manifest
library/audio/liba52 0.7.4,5.11-0.0.151.1.4:20130909T092357Z Install Manifest
library/audio/liba52/src 0.7.4,5.11-0.0.151.1.4:20130909T092113Z Install Manifest
library/audio/libao 1.1.0,5.11-0.0.151.1.4:20130727T212720Z Install Manifest
library/audio/libao/src 1.1.0,5.11-0.0.151.1.4:20130727T212453Z Install Manifest
library/audio/libaudioio 0.6.1,5.11-0.0.151.1.4:20121112T195716Z Install Manifest
library/audio/libaudioio/src 0.6.1,5.11-0.0.151.1.4:20121110T200740Z Install Manifest
library/audio/libcddb 1.3.2,5.11-0.0.151.1.4:20130727T213928Z Install Manifest
library/audio/libcddb/src 1.3.2,5.11-0.0.151.1.4:20130727T213644Z Install Manifest
library/audio/libcdio 0.82,5.11-0.0.151.1.4:20130727T215027Z Install Manifest
library/audio/libcdio/src 0.82,5.11-0.0.151.1.4:20130727T214604Z Install Manifest
library/audio/libdca 0.0.5,5.11-0.0.151.1.4:20130909T230350Z Install Manifest
library/audio/libdca/src 0.0.5,5.11-0.0.151.1.4:20130909T230007Z Install Manifest
library/audio/libgsm 1.0.13,5.11-0.0.151.1.4:20130909T092837Z Install Manifest
library/audio/libgsm/src 1.0.13,5.11-0.0.151.1.4:20130909T092557Z Install Manifest
library/audio/libid3tag 0.15.1.2,5.11-0.0.151.1.4:20130727T221817Z Install Manifest
library/audio/libid3tag/src 0.15.1.2,5.11-0.0.151.1.4:20130727T221532Z Install Manifest
library/audio/libmad 0.15.1.2,5.11-0.0.151.1.4:20130909T224116Z Install Manifest
library/audio/libmad/src 0.15.1.2,5.11-0.0.151.1.4:20130909T223825Z Install Manifest
library/audio/libmpcdec 1.2.6,5.11-0.0.151.1.4:20130803T120436Z Install Manifest
library/audio/libmpcdec/src 1.2.6,5.11-0.0.151.1.4:20130803T120203Z Install Manifest
library/audio/libmpdclient 2.7,5.11-0.0.151.1.4:20130917T081429Z Install Manifest
library/audio/libmpdclient/src 2.7,5.11-0.0.151.1.4:20130917T081128Z Install Manifest
library/audio/libofa 0.9.3,5.11-0.0.151.1.4:20121209T122331Z Install Manifest
library/audio/libofa/src 0.9.3,5.11-0.0.151.1.4:20121209T122117Z Install Manifest
library/audio/libsamplerate 0.1.7,5.11-0.0.151.1.4:20130803T115855Z Install Manifest
library/audio/libsamplerate/src 0.1.7,5.11-0.0.151.1.4:20130803T115623Z Install Manifest
library/audio/libshout 2.2.2,5.11-0.0.151.1.4:20130727T213349Z Install Manifest
library/audio/libshout/src 2.2.2,5.11-0.0.151.1.4:20130727T213004Z Install Manifest
library/audio/openal 1.14,5.11-0.0.151.1.4:20130909T094107Z Install Manifest
library/audio/openal/src 1.14,5.11-0.0.151.1.4:20130909T094107Z Install Manifest
library/audio/sdl-mixer 1.2.12,5.11-0.0.151.1.4:20130911T223142Z Install Manifest
library/audio/sdl-mixer/src 1.2.12,5.11-0.0.151.1.4:20130911T222057Z Install Manifest
library/audio/soundtouch 1.6.0,5.11-0.0.151.1.4:20120921T224831Z Install Manifest
library/audio/soundtouch/src 1.6.0,5.11-0.0.151.1.4:20120921T224539Z Install Manifest
library/audio/taglib 1.7,5.11-0.0.151.1.4:20121107T072648Z Install Manifest
library/audio/taglib/src 1.7,5.11-0.0.151.1.4:20121209T115913Z Install Manifest
library/desktop/chmlib 0.40,5.11-0.0.151.1.4:20130911T155957Z Install Manifest
library/desktop/chmlib/src 0.40,5.11-0.0.151.1.4:20130911T155645Z Install Manifest
library/desktop/djvulibre 3.5.25,5.11-0.0.151.1.4:20130911T173506Z Install Manifest
library/desktop/djvulibre/src 3.5.25,5.11-0.0.151.1.4:20130911T173110Z Install Manifest
library/desktop/g++/cairomm 1.8.6,5.11-0.0.151.1.4:20121116T162437Z Install Manifest
library/desktop/g++/cairomm/src 1.8.6,5.11-0.0.151.1.4:20121116T162137Z Install Manifest
library/desktop/g++/gtkmm/src 2.20.3,5.11-0.0.151.1.4:20121209T172833Z Install Manifest
library/desktop/g++/pangomm 2.26.3,5.11-0.0.151.1.4:20121209T171209Z Install Manifest
library/desktop/g++/pangomm/src 2.26.3,5.11-0.0.151.1.4:20121209T170801Z Install Manifest
library/desktop/g++/qt 4.8.4,5.11-0.0.151.1.4:20130909T085453Z Install Manifest
library/desktop/g++/qt/documentation 4.8.4,5.11-0.0.151.1.4:20130909T085626Z Install Manifest
library/desktop/g++/qt/header-qt 4.8.4,5.11-0.0.151.1.4:20130909T085536Z Install Manifest
library/desktop/g++/qt/src 4.8.4,5.11-0.0.151.1.4:20130909T083832Z Install Manifest
library/desktop/garcon 0.2.0,5.11-0.0.151.1.4:20121214T095851Z Install Manifest
library/desktop/garcon/src 0.2.0,5.11-0.0.151.1.4:20121214T095631Z Install Manifest
library/desktop/gdl 2.30.1,5.11-0.0.151.1.4:20130910T001907Z Install Manifest
library/desktop/gdl/src 2.30.1,5.11-0.0.151.1.4:20130910T001458Z Install Manifest
library/desktop/goocanvas 2.18.0,5.11-0.0.151.1.4:20130911T162640Z Install Manifest
library/desktop/goocanvas/src 2.18.0,5.11-0.0.151.1.4:20130911T162257Z Install Manifest
library/desktop/hippo-canvas 0.3.0,5.11-0.0.151.1.4:20121116T194856Z Install Manifest
library/desktop/hippo-canvas/src 0.3.0,5.11-0.0.151.1.4:20121116T194855Z Install Manifest
library/desktop/libgda 4.1.11,5.11-0.0.151.1.4:20130910T005252Z Install Manifest
library/desktop/libgda/src 4.1.11,5.11-0.0.151.1.4:20130910T004742Z Install Manifest
library/desktop/libxfcegui 4.8.1,5.11-0.0.151.1.4:20120909T183543Z Install Manifest
library/desktop/libxfcegui/src 4.8.1,5.11-0.0.151.1.4:20120909T183133Z Install Manifest
library/desktop/libxfceutil 4.8.2,5.11-0.0.151.1.4:20120909T181550Z Install Manifest
library/desktop/libxfceutil/src 4.8.2,5.11-0.0.151.1.4:20120909T181220Z Install Manifest
library/desktop/qt 4.7.4,5.11-0.0.151.1.4:20121229T235600Z Install Manifest
library/desktop/qt/documentation 4.7.4,5.11-0.0.151.1.4:20121229T235703Z Install Manifest
library/desktop/qt/header-qt 4.7.4,5.11-0.0.151.1.4:20121229T235634Z Install Manifest
library/desktop/qt/src 4.7.4,5.11-0.0.151.1.4:20121229T234254Z Install Manifest
library/desktop/webkitgtk 1.2.7,5.11-0.0.151.1.4:20120921T153052Z Install Manifest
library/desktop/webkitgtk/src 1.2.7,5.11-0.0.151.1.4:20120921T152811Z Install Manifest
library/desktop/wv 1.2.4,5.11-0.0.151.1.4:20121117T053951Z Install Manifest
library/desktop/wv/src 1.2.4,5.11-0.0.151.1.4:20121117T053608Z Install Manifest
library/fribidi 0.19.2,5.11-0.0.151.1.4:20130909T091741Z Install Manifest
library/fribidi/src 0.19.2,5.11-0.0.151.1.4:20130909T091503Z Install Manifest
library/g++/ebml 1.2.2,5.11-0.0.151.1.4:20121210T183704Z Install Manifest
library/g++/ebml/src 1.2.2,5.11-0.0.151.1.4:20121210T183416Z Install Manifest
library/g++/gc 7.1,5.11-0.0.151.1.4:20121116T165123Z Install Manifest
library/g++/gc/src 7.1,5.11-0.0.151.1.4:20121116T164857Z Install Manifest
library/g++/glibmm/src 2.24.2,5.11-0.0.151.1.4:20121031T125018Z Install Manifest
library/g++/icu 4.8.1.1,5.11-0.0.151.1.4:20120824T133648Z Install Manifest
library/g++/icu/src 4.8.1.1,5.11-0.0.151.1.4:20120824T133328Z Install Manifest
library/g++/plib 1.8.5,5.11-0.0.151.1.4:20121112T234320Z Install Manifest
library/g++/plib/src 1.8.5,5.11-0.0.151.1.4:20121112T234033Z Install Manifest
library/g++/poppler 0.14.5,5.11-0.0.151.1.4:20121116T163236Z Install Manifest
library/g++/poppler/src 0.14.5,5.11-0.0.151.1.4:20121116T162922Z Install Manifest
library/g++/sigcpp 2.2.10,5.11-0.0.151.1.4:20121031T124244Z Install Manifest
library/g++/sigcpp/src 2.2.10,5.11-0.0.151.1.4:20121031T123914Z Install Manifest
library/geoip 1.4.8,5.11-0.0.151.1.4:20121112T093015Z Install Manifest
library/geoip/src 1.4.8,5.11-0.0.151.1.4:20121112T092739Z Install Manifest
library/gnu/libsndfile 1.0.25,5.11-0.0.151.1.4:20130803T115243Z Install Manifest
library/gnu/libsndfile/src 1.0.25,5.11-0.0.151.1.4:20130803T114912Z Install Manifest
library/gnu/libxml2 2.9.0.1,5.11-0.0.151.1.4:20130118T010933Z Install Manifest
library/gnu/libxml2/src 2.9.0.1,5.11-0.0.151.1.4:20130118T010618Z Install Manifest
library/gnu/libxslt 1.1.28.1,5.11-0.0.151.1.4:20130117T010600Z Install Manifest
library/gnu/libxslt/src 1.1.28.1,5.11-0.0.151.1.4:20130117T010101Z Install Manifest
library/gnu/neon 0.29.6,5.11-0.0.151.1.4:20121112T222503Z Install Manifest
library/gnu/neon/src 0.29.6,5.11-0.0.151.1.4:20121112T222211Z Install Manifest
library/gperf 3.0.4,5.11-0.0.151.1.4:20121117T115211Z Install Manifest
library/gperf/src 3.0.4,5.11-0.0.151.1.4:20121117T114958Z Install Manifest
library/graphics/g++/wxwidgets 2.8.12,5.11-0.0.151.1.4:20121110T230449Z Install Manifest
library/graphics/gnu/wxwidgets 2.8.12,5.11-0.0.151.1.4:20130911T195016Z Install Manifest
library/graphics/gnu/wxwidgets/src 2.8.12,5.11-0.0.151.1.4:20130911T194322Z Install Manifest
library/graphics/sdl-gfx 2.0.24,5.11-0.0.151.1.4:20121120T115527Z Install Manifest
library/graphics/sdl-gfx/src 2.0.24,5.11-0.0.151.1.4:20121120T115251Z Install Manifest
library/graphics/sdl-ttf 2.0.10,5.11-0.0.151.1.4:20121116T191611Z Install Manifest
library/graphics/sdl-ttf/src 2.0.10,5.11-0.0.151.1.4:20121116T191330Z Install Manifest
library/gsl 1.15,5.11-0.0.151.1.4:20121116T164526Z Install Manifest
library/gsl/src 1.15,5.11-0.0.151.1.4:20121116T164258Z Install Manifest
library/lapack 3.4.2,5.11-0.0.151.1.4:20121214T170419Z Install Manifest
library/lapack/src 3.4.2,5.11-0.0.151.1.4:20121214T170138Z Install Manifest
library/lcms2 2.2,5.11-0.0.151.1.4:20120824T051831Z Install Manifest
library/lcms2/src 2.2,5.11-0.0.151.1.4:20120824T051658Z Install Manifest
library/ldns 1.6.16,5.11-0.0.151.1.4:20130911T040523Z Install Manifest
library/ldns/src 1.6.16,5.11-0.0.151.1.4:20130911T040212Z Install Manifest
library/libedit 3.0,5.11-0.0.151.1.4:20130911T084604Z Install Manifest
library/libedit/src 3.0,5.11-0.0.151.1.4:20130911T084254Z Install Manifest
library/libelf 0.8.13,5.11-0.0.151.1.4:20121210T033517Z Install Manifest
library/libelf/src 0.8.13,5.11-0.0.151.1.4:20121210T033248Z Install Manifest
library/libevent2 2.0.21,5.11-0.0.151.1.4:20130911T110201Z Install Manifest
library/libevent2/src 2.0.21,5.11-0.0.151.1.4:20130911T105859Z Install Manifest
library/libiconv 1.14,5.11-0.0.151.1.4:20120823T235000Z Install Manifest
library/libiconv/src 1.14,5.11-0.0.151.1.4:20120823T235004Z Install Manifest
library/liblinebreak 2.1,5.11-0.0.151.1.4:20121023T014904Z Install Manifest
library/liblinebreak/src 2.1,5.11-0.0.151.1.4:20121023T014646Z Install Manifest
library/libmicrohttpd 0.9.24,5.11-0.0.151.1.4:20130105T230335Z Install Manifest
library/libmicrohttpd/src 0.9.24,5.11-0.0.151.1.4:20130105T230022Z Install Manifest
library/libtar 1.2.11,5.11-0.0.151.1.4:20130909T232900Z Install Manifest
library/libtar/src 1.2.11,5.11-0.0.151.1.4:20130909T232618Z Install Manifest
library/lzo 2.6,5.11-0.0.151.1.4:20130731T144907Z Install Manifest
library/lzo/src 2.6,5.11-0.0.151.1.4:20130731T144651Z Install Manifest
library/mail/libetpan 1.1,5.11-0.0.151.1.4:20121112T201636Z Install Manifest
library/mail/libetpan/src 1.1,5.11-0.0.151.1.4:20121112T200818Z Install Manifest
library/math/xblas 1.0.248,5.11-0.0.151.1.4:20121116T173619Z Install Manifest
library/math/xblas/src 1.0.248,5.11-0.0.151.1.4:20121116T173340Z Install Manifest
library/network/sdl-net 1.2.7,5.11-0.0.151.1.4:20121116T191059Z Install Manifest
library/network/sdl-net/src 1.2.7,5.11-0.0.151.1.4:20121116T190825Z Install Manifest
library/osg 3.0.1,5.11-0.0.151.1.4:20121029T061720Z Install Manifest
library/osg/src 3.0.1,5.11-0.0.151.1.4:20121029T061349Z Install Manifest
library/perl-5/archive-tar 5.10.0.1.84,5.11-0.0.151.1.4:20130917T110518Z Install Manifest
library/perl-5/archive-tar/src 5.10.0.1.84,5.11-0.0.151.1.4:20130917T110130Z Install Manifest
library/perl-5/clipboard 0.13,5.11-0.0.151.1.4:20121112T230555Z Install Manifest
library/perl-5/clipboard/src 0.13,5.11-0.0.151.1.4:20121112T230353Z Install Manifest
library/perl-5/compress-raw-zlib 5.10.0.2.17,5.11-0.0.151.1.4:20121128T184057Z Install Manifest
library/perl-5/compress-raw-zlib/src 5.10.0.2.17,5.11-0.0.151.1.4:20121128T183814Z Install Manifest
library/perl-5/compress-zlib 5.10.0.2.15,5.11-0.0.151.1.4:20121128T184519Z Install Manifest
library/perl-5/compress-zlib/src 5.10.0.2.15,5.11-0.0.151.1.4:20121128T184220Z Install Manifest
library/perl-5/digest-sha1 5.10.0.2.13,5.11-0.0.151.1.4:20130917T100805Z Install Manifest
library/perl-5/digest-sha1/src 5.10.0.2.13,5.11-0.0.151.1.4:20130917T100415Z Install Manifest
library/perl-5/encode-detect 1.1,5.11-0.0.151.1.4:20130917T104856Z Install Manifest
library/perl-5/encode-detect/src 1.1,5.11-0.0.151.1.4:20130917T104640Z Install Manifest
library/perl-5/file-which 1.9,5.11-0.0.151.1.4:20121112T231229Z Install Manifest
library/perl-5/file-which/src 1.9,5.11-0.0.151.1.4:20121112T231028Z Install Manifest
library/perl-5/gettext 1.5,5.11-0.0.151.1.4:20130910T005808Z Install Manifest
library/perl-5/gettext/src 1.5,5.11-0.0.151.1.4:20130910T005508Z Install Manifest
library/perl-5/html-parser 5.10.0.3.69,5.11-0.0.151.1.4:20130917T102017Z Install Manifest
library/perl-5/html-parser/src 5.10.0.3.69,5.11-0.0.151.1.4:20130917T101616Z Install Manifest
library/perl-5/html-tagset 5.10.0.3.20,5.11-0.0.151.1.4:20130917T101417Z Install Manifest
library/perl-5/html-tagset/src 5.10.0.3.20,5.11-0.0.151.1.4:20130917T101034Z Install Manifest
library/perl-5/io-compress-base 5.10.0.2.15,5.11-0.0.151.1.4:20121128T183222Z Install Manifest
library/perl-5/io-compress-base/src 5.10.0.2.15,5.11-0.0.151.1.4:20121128T182951Z Install Manifest
library/perl-5/io-compress-zlib 5.10.0.2.15,5.11-0.0.151.1.4:20121128T183632Z Install Manifest
library/perl-5/io-compress-zlib/src 5.10.0.2.15,5.11-0.0.151.1.4:20121128T183357Z Install Manifest
library/perl-5/io-socket-inet6 5.10.0.2.69,5.11-0.0.151.1.4:20130917T102556Z Install Manifest
library/perl-5/io-socket-inet6/src 5.10.0.2.69,5.11-0.0.151.1.4:20130917T102213Z Install Manifest
library/perl-5/io-socket-ssl 1.77,5.11-0.0.151.1.4:20121118T201511Z Install Manifest
library/perl-5/io-socket-ssl/src 1.77,5.11-0.0.151.1.4:20121118T201257Z Install Manifest
library/perl-5/io-zlib 5.10.0.1.10,5.11-0.0.151.1.4:20121129T110551Z Install Manifest
library/perl-5/io-zlib/src 5.10.0.1.10,5.11-0.0.151.1.4:20121129T110325Z Install Manifest
library/perl-5/libwww-perl-lwp 5.10.0.6.4,5.11-0.0.151.1.4:20121210T190651Z Install Manifest
library/perl-5/libwww-perl-lwp/src 5.10.0.6.4,5.11-0.0.151.1.4:20121210T190337Z Install Manifest
library/perl-5/mail-spf 0.8.0,5.11-0.0.151.1.4:20130917T105319Z Install Manifest
library/perl-5/mail-spf/src 0.8.0,5.11-0.0.151.1.4:20130917T105105Z Install Manifest
library/perl-5/module-build 5.10.0.0.2808,5.11-0.0.151.1.4:20130917T104435Z Install Manifest
library/perl-5/module-build/src 5.10.0.0.2808,5.11-0.0.151.1.4:20130917T104056Z Install Manifest
library/perl-5/net-dns 5.10.0.0.65,5.11-0.0.151.1.4:20130917T103218Z Install Manifest
library/perl-5/net-dns/src 5.10.0.0.65,5.11-0.0.151.1.4:20130917T102803Z Install Manifest
library/perl-5/netaddr-ip 4.66,5.11-0.0.151.1.4:20130917T111437Z Install Manifest
library/perl-5/netaddr-ip/src 4.66,5.11-0.0.151.1.4:20130917T111219Z Install Manifest
library/perl-5/package-constants 0.2,5.11-0.0.151.1.4:20130917T110943Z Install Manifest
library/perl-5/package-constants/src 0.2,5.11-0.0.151.1.4:20130917T110729Z Install Manifest
library/perl-5/razor-agents 5.10.0.2.85,5.11-0.0.151.1.4:20130917T105915Z Install Manifest
library/perl-5/razor-agents/src 5.10.0.2.85,5.11-0.0.151.1.4:20130917T105540Z Install Manifest
library/perl-5/test-script 1.7,5.11-0.0.151.1.4:20121210T191048Z Install Manifest
library/perl-5/test-script/src 1.7,5.11-0.0.151.1.4:20121210T190830Z Install Manifest
library/perl-5/test-simple 0.98,5.11-0.0.151.1.4:20121210T191427Z Install Manifest
library/perl-5/test-simple/src 0.98,5.11-0.0.151.1.4:20121210T191213Z Install Manifest
library/perl-5/timedate 1.20,5.11-0.0.151.1.4:20121112T232631Z Install Manifest
library/perl-5/timedate/src 1.20,5.11-0.0.151.1.4:20121112T232439Z Install Manifest
library/perl-5/uri 5.10.0.1.58,5.11-0.0.151.1.4:20130917T103833Z Install Manifest
library/perl-5/uri/src 5.10.0.1.58,5.11-0.0.151.1.4:20130917T103500Z Install Manifest
library/perl-5/version 0.99.1,5.11-0.0.151.1.4:20121128T131717Z Install Manifest
library/perl-5/version/src 5.10.0.0.99,5.11-0.0.151.1.4:20121127T103222Z Install Manifest
library/plib 1.8.5,5.11-0.0.151.1.4:20121112T235838Z Install Manifest
library/plib/src 1.8.5,5.11-0.0.151.1.4:20121112T235552Z Install Manifest
library/python-2/python-dateutil-26 1.5,5.11-0.0.151.1.4:20130911T161057Z Install Manifest
library/python-2/python-dateutil-26/src 1.5,5.11-0.0.151.1.4:20130911T160721Z Install Manifest
library/python-2/python-enchant-26 1.6.5,5.11-0.0.151.1.4:20120920T223511Z Install Manifest
library/python-2/python-enchant-26/src 1.6.5,5.11-0.0.151.1.4:20120920T223239Z Install Manifest
library/python-2/python-goocanvas-26 0.14.1,5.11-0.0.151.1.4:20130911T163530Z Install Manifest
library/python-2/python-goocanvas-26/src 0.14.1,5.11-0.0.151.1.4:20130911T163042Z Install Manifest
library/python-2/python-imaging-sane-26 1.1.7,5.11-0.0.151.1.4:20120920T223854Z Install Manifest
library/python-2/python-imaging-sane-26/src 1.1.7,5.11-0.0.151.1.4:20120920T223619Z Install Manifest
library/python-2/python-vobject-26 0.8.1.0.3,5.11-0.0.151.1.4:20130911T161636Z Install Manifest
library/python-2/python-vobject-26/src 0.8.1.0.3,5.11-0.0.151.1.4:20130911T161241Z Install Manifest
library/python2/pychm 0.8.4,5.11-0.0.151.1.4:20121111T025228Z Install Manifest
library/python2/pychm/src 0.8.4,5.11-0.0.151.1.4:20121111T024921Z Install Manifest
library/recode 3.6,5.11-0.0.151.1.4:20130911T215729Z Install Manifest
library/recode/src 3.6,5.11-0.0.151.1.4:20130911T215210Z Install Manifest
library/security/gnu/libotr 3.2.1,5.11-0.0.151.1.4:20130910T040553Z Install Manifest
library/security/gnu/libotr/src 3.2.1,5.11-0.0.151.1.4:20130910T040131Z Install Manifest
library/security/libotr 3.2.1,5.11-0.0.151.1.4:20121214T160348Z Install Manifest
library/security/libotr/src 3.2.1,5.11-0.0.151.1.4:20121214T160132Z Install Manifest
library/stdcxx/icu 4.8.1.1,5.11-0.0.151.1.4:20121110T023011Z Install Manifest
library/stdcxx/icu/src 4.8.1.1,5.11-0.0.151.1.4:20121110T022737Z Install Manifest
library/stdcxx/libebml 1.2.2,5.11-0.0.151.1.4:20121210T184149Z Install Manifest
library/stdcxx/libebml/src 1.2.2,5.11-0.0.151.1.4:20121210T183905Z Install Manifest
library/text/yaml 0.1.4,5.11-0.0.151.1.4:20130917T085155Z Install Manifest
library/text/yaml/src 0.1.4,5.11-0.0.151.1.4:20130917T084933Z Install Manifest
library/video/g++/libmatroska 1.3.0,5.11-0.0.151.1.4:20121110T210138Z Install Manifest
library/video/g++/libmatroska/src 1.3.0,5.11-0.0.151.1.4:20121110T205115Z Install Manifest
library/video/libass 0.10.1,5.11-0.0.151.1.4:20130909T094106Z Install Manifest
library/video/libass/src 0.10.1,5.11-0.0.151.1.4:20130909T094106Z Install Manifest
library/video/libdvbpsi 0.2.2,5.11-0.0.151.1.4:20130909T224636Z Install Manifest
library/video/libdvbpsi/src 0.2.2,5.11-0.0.151.1.4:20130909T224356Z Install Manifest
library/video/libdvdcss 1.2.11,5.11-0.0.151.1.4:20130909T234331Z Install Manifest
library/video/libdvdcss/src 1.2.11,5.11-0.0.151.1.4:20130909T234038Z Install Manifest
library/video/libdvdnav 4.2.0,5.11-0.0.151.1.4:20130909T225729Z Install Manifest
library/video/libdvdnav/src 4.2.0,5.11-0.0.151.1.4:20130909T225417Z Install Manifest
library/video/libdvdread 4.2.0,5.11-0.0.151.1.4:20130909T225150Z Install Manifest
library/video/libdvdread/src 4.2.0,5.11-0.0.151.1.4:20130909T224911Z Install Manifest
library/video/libmp4v2 2.0.0,5.11-0.0.151.1.4:20121214T095001Z Install Manifest
library/video/libmp4v2/src 2.0.0,5.11-0.0.151.1.4:20121214T094740Z Install Manifest
library/video/libmpeg2 0.5.1,5.11-0.0.151.1.4:20130909T230951Z Install Manifest
library/video/libmpeg2/src 0.5.1,5.11-0.0.151.1.4:20130909T230657Z Install Manifest
library/video/libschroedinger 1.0.11,5.11-0.0.151.1.4:20130911T042714Z Install Manifest
library/video/libschroedinger/src 1.0.11,5.11-0.0.151.1.4:20130911T042352Z Install Manifest
library/video/libvpx 1.1.0,5.11-0.0.151.1.4:20130911T115836Z Install Manifest
library/video/libvpx/src 1.1.0,5.11-0.0.151.1.4:20130911T115509Z Install Manifest
library/video/liveMedia 2012.8.20,5.11-0.0.151.1.4:20120824T175007Z Install Manifest
library/video/liveMedia/src 2012.8.20,5.11-0.0.151.1.4:20120824T174730Z Install Manifest
library/video/livemedia 2013.9.8,5.11-0.0.151.1.4:20130909T235335Z Install Manifest
library/video/livemedia/src 2013.9.8,5.11-0.0.151.1.4:20130909T235028Z Install Manifest
library/video/stdcxx/libmatroska 1.3.0,5.11-0.0.151.1.4:20121119T135350Z Install Manifest
library/video/stdcxx/libmatroska/src 1.3.0,5.11-0.0.151.1.4:20121119T135117Z Install Manifest
library/video/x264 0.124.0.20130303,5.11-0.0.151.1.4:20130911T113908Z Install Manifest
library/video/x264/src 0.124.0.20130303,5.11-0.0.151.1.4:20130911T113524Z Install Manifest
library/video/xvid 1.3.2,5.11-0.0.151.1.4:20130911T112624Z Install Manifest
library/video/xvid/src 1.3.2,5.11-0.0.151.1.4:20130911T112258Z Install Manifest
library/xfce/libxfceui 4.8.1,5.11-0.0.151.1.4:20120909T184134Z Install Manifest
library/xfce/libxfceui/src 4.8.1,5.11-0.0.151.1.4:20120909T183725Z Install Manifest
lxde/menu-cache 0.3.3,5.11-0.0.151.1.4:20121112T214141Z Install Manifest
lxde/menu-cache/src 0.3.3,5.11-0.0.151.1.4:20121112T213926Z Install Manifest
mail/bogofilter 1.2.3,5.11-0.0.151.1.4:20130122T214721Z Install Manifest
mail/bogofilter/src 1.2.3,5.11-0.0.151.1.4:20130122T214424Z Install Manifest
mail/nmh 1.5,5.11-0.0.151.1.4:20121120T051846Z Install Manifest
mail/nmh/src 1.5,5.11-0.0.151.1.4:20121120T051619Z Install Manifest
mail/sylpheed 3.3.0,5.11-0.0.151.1.4:20130105T231405Z Install Manifest
mail/sylpheed/src 3.3.0,5.11-0.0.151.1.4:20130105T231036Z Install Manifest
math/atlas 3.10.0,5.11-0.0.151.1.4:20121116T184710Z Install Manifest
math/atlas/src 3.10.0,5.11-0.0.151.1.4:20130917T123301Z Install Manifest
math/maxima 5.29.1,5.11-0.0.151.1.4:20130911T081558Z Install Manifest
math/maxima/src 5.29.1,5.11-0.0.151.1.4:20130911T081138Z Install Manifest
media/cuetools 1.3.1,5.11-0.0.151.1.4:20130911T172349Z Install Manifest
media/cuetools/src 1.3.1,5.11-0.0.151.1.4:20130911T172031Z Install Manifest
media/fluidsynth 1.1.5,5.11-0.0.151.1.4:20130909T091246Z Install Manifest
media/fluidsynth/src 1.1.5,5.11-0.0.151.1.4:20130909T090954Z Install Manifest
media/mpd 0.17.5,5.11-0.0.151.1.4:20130917T100154Z Install Manifest
media/mpd/src 0.17.5,5.11-0.0.151.1.4:20130917T095031Z Install Manifest
media/mpdscribble 0.22,5.11-0.0.151.1.4:20130917T082404Z Install Manifest
media/mpdscribble/src 0.22,5.11-0.0.151.1.4:20130917T082033Z Install Manifest
media/ncmpcpp 0.5.10,5.11-0.0.151.1.4:20130917T083119Z Install Manifest
media/ncmpcpp/src 0.5.10,5.11-0.0.151.1.4:20130917T082657Z Install Manifest
media/smplayer 0.6.9,5.11-0.0.151.1.4:20121029T063626Z Install Manifest
media/smplayer/src 0.6.9,5.11-0.0.151.1.4:20121029T063306Z Install Manifest
media/vcdimager 0.7.24,5.11-0.0.151.1.4:20130909T232431Z Install Manifest
media/vcdimager/src 0.7.24,5.11-0.0.151.1.4:20130909T232039Z Install Manifest
media/vlc 2.0.3,5.11-0.0.151.1.4:20120921T005626Z Install Manifest
media/vlc/src 2.0.3,5.11-0.0.151.1.4:20120921T004919Z Install Manifest
media/wildmidi 0.2.3.4,5.11-0.0.151.1.4:20121117T042318Z Install Manifest
media/wildmidi/src 0.2.3.4,5.11-0.0.151.1.4:20121117T042049Z Install Manifest
network/chat/bitlbee 3.2,5.11-0.0.151.1.4:20130910T041319Z Install Manifest
network/chat/bitlbee/src 3.2,5.11-0.0.151.1.4:20130910T040855Z Install Manifest
network/mtr 0.85,5.11-0.0.151.1.4:20130911T082245Z Install Manifest
network/mtr/src 0.85,5.11-0.0.151.1.4:20130911T081900Z Install Manifest
network/ngrep 1.45,5.11-0.0.151.1.4:20121112T223757Z Install Manifest
network/ngrep/src 1.45,5.11-0.0.151.1.4:20121112T223525Z Install Manifest
network/openssh 6.2.2,5.11-0.0.151.1.4:20130911T085711Z Install Manifest
network/openssh/ssh-key 6.2.2,5.11-0.0.151.1.4:20130911T085713Z Install Manifest
network/phantomjs 1.7.0,5.11-0.0.151.1.4:20121210T215430Z Install Manifest
network/phantomjs/src 1.7.0,5.11-0.0.151.1.4:20121210T215146Z Install Manifest
network/socat 1.7.2.1,5.11-0.0.151.1.4:20121214T170855Z Install Manifest
network/socat/src 1.7.2.1,5.11-0.0.151.1.4:20121214T170634Z Install Manifest
network/ssh/ssh-connect 1.96,5.11-0.0.151.1.4:20130911T165632Z Install Manifest
network/ssh/ssh-connect/src 1.96,5.11-0.0.151.1.4:20130911T165311Z Install Manifest
network/syncml/funambol 10.0.2,5.11-0.0.151.1.4:20130118T005638Z Install Manifest
network/syncml/funambol/src 10.0.2,5.11-0.0.151.1.4:20130118T005316Z Install Manifest
network/tor 0.2.3.25,5.11-0.0.151.1.4:20130911T111656Z Install Manifest
network/tor/src 0.2.3.25,5.11-0.0.151.1.4:20130911T111241Z Install Manifest
print/lp/filter/apsfilter 7.2.8,5.11-0.0.151.1.4:20130910T015820Z Install Manifest
print/lp/filter/apsfilter/src 7.2.8,5.11-0.0.151.1.4:20130910T015505Z Install Manifest
runtime/javascript/nodejs 0.8.17,5.11-0.0.151.1.4:20130111T235508Z Install Manifest
runtime/javascript/nodejs/src 0.8.17,5.11-0.0.151.1.4:20130111T235224Z Install Manifest
runtime/javascript/spidermonkey 1.8.5,5.11-0.0.151.1.4:20120921T020115Z Install Manifest
runtime/javascript/spidermonkey/src 1.8.5,5.11-0.0.151.1.4:20120921T015847Z Install Manifest
runtime/lisp/ecl 13.5.1,5.11-0.0.151.1.4:20130911T035911Z Install Manifest
runtime/lisp/ecl/src 13.5.1,5.11-0.0.151.1.4:20130911T035553Z Install Manifest
runtime/python-32 3.2.3,5.11-0.0.151.1.4:20130917T143107Z Install Manifest
runtime/python-32/src 3.2.3,5.11-0.0.151.1.4:20130917T142524Z Install Manifest
runtime/ruby-19 1.9.3,5.11-0.0.151.1.4:20130917T092358Z Install Manifest
runtime/ruby-19/src 1.9.3,5.11-0.0.151.1.4:20130917T091504Z Install Manifest
service/database/postgres-90 9.0.9,5.11-0.0.151.1.4:20120909T230232Z Install Manifest
service/database/postgres-91 9.1.5,5.11-0.0.151.1.4:20120828T235746Z Install Manifest
service/network/dns/unbound 1.4.18,5.11-0.0.151.1.4:20121120T120624Z Install Manifest
service/network/dns/unbound/src 1.4.18,5.11-0.0.151.1.4:20121120T120355Z Install Manifest
service/network/imap/dovecot 2.2.5,5.11-0.0.151.1.4:20130917T074934Z Install Manifest
service/network/imap/dovecot/src 2.2.5,5.11-0.0.151.1.4:20130917T074419Z Install Manifest
service/network/netatalk 2.2.3,5.11-0.0.151.1.4:20121110T235257Z Install Manifest
service/network/netatalk/src 2.2.3,5.11-0.0.151.1.4:20121110T235010Z Install Manifest
service/network/netatalk3 3.0.1,5.11-0.0.151.1.4:20121118T211833Z Install Manifest
service/network/netatalk3/src 3.0.1,5.11-0.0.151.1.4:20121118T211518Z Install Manifest
service/network/openssh 6.2.2,5.11-0.0.151.1.4:20130911T085709Z Install Manifest
service/network/openssh/src 6.2.2,5.11-0.0.151.1.4:20130911T084933Z Install Manifest
service/network/proftpd 1.3.3.0.7,5.11-0.0.151.1.4:20121120T114243Z Install Manifest
service/network/proftpd/src 1.3.3.0.7,5.11-0.0.151.1.4:20121120T114001Z Install Manifest
service/network/smtp/dspam 3.10.1,5.11-0.0.151.1.4:20130911T180453Z Install Manifest
service/network/smtp/dspam/src 3.10.1,5.11-0.0.151.1.4:20130911T175835Z Install Manifest
service/network/smtp/postfix 2.9.7,5.11-0.0.151.1.4:20130911T091527Z Install Manifest
service/network/smtp/postfix/src 2.9.7,5.11-0.0.151.1.4:20130911T091125Z Install Manifest
service/network/smtp/smf-grey 2.1.0,5.11-0.0.151.1.4:20121116T192509Z Install Manifest
service/network/smtp/smf-grey/src 2.1.0,5.11-0.0.151.1.4:20121116T192248Z Install Manifest
service/network/smtp/ssmtp 2.64,5.11-0.0.151.1.4:20121116T193516Z Install Manifest
service/network/smtp/ssmtp/src 2.64,5.11-0.0.151.1.4:20121116T193233Z Install Manifest
service/network/xmpp/ejabberd 2.1.11,5.11-0.0.151.1.4:20130123T001338Z Install Manifest
service/network/xmpp/ejabberd/src 2.1.11,5.11-0.0.151.1.4:20130123T001023Z Install Manifest
service/uptimed 0.3.16,5.11-0.0.151.1.4:20121117T040636Z Install Manifest
service/uptimed/src 0.3.16,5.11-0.0.151.1.4:20121117T040416Z Install Manifest
sfe/database/bdb 4.8.30,5.11-0.0.151.1.4:20130910T035454Z Install Manifest
sfe/database/bdb/src 4.8.30,5.11-0.0.151.1.4:20130910T034843Z Install Manifest
sfe/desktop/torrent/transmission 2.33,5.11-0.0.151.1.4:20130917T084250Z Install Manifest
sfe/desktop/torrent/transmission/src 2.33,5.11-0.0.151.1.4:20130917T083544Z Install Manifest
sfe/developer/build/cmake 2.8.11,5.11-0.0.151.1.4:20130908T231252Z Install Manifest
sfe/developer/build/cmake/src 2.8.11,5.11-0.0.151.1.4:20130908T230817Z Install Manifest
sfe/developer/gcc 4.6.3,5.11-0.0.151.1.4:20120822T225915Z Install Manifest
sfe/developer/gcc-46 4.6.3,5.11-0.0.151.1.4:20120822T225916Z Install Manifest
sfe/developer/gcc/src 4.6.3,5.11-0.0.151.1.4:20120822T225418Z Install Manifest
sfe/developer/versioning/git 1.8.1,5.11-0.0.151.1.4:20130113T132744Z Install Manifest
sfe/developer/versioning/git/src 1.8.1,5.11-0.0.151.1.4:20130113T132743Z Install Manifest
sfe/image/gnuplot/src 4.6.1,5.11-0.0.151.1.4:20121214T101406Z Install Manifest
sfe/image/gocr 0.49,5.11-0.0.151.1.4:20121229T214515Z Install Manifest
sfe/image/gocr/src 0.49,5.11-0.0.151.1.4:20121229T214300Z Install Manifest
sfe/library/gmp 5.0.5,5.11-0.0.151.1.4:20120822T214110Z Install Manifest
sfe/library/gmp/src 5.0.5,5.11-0.0.151.1.4:20120822T213949Z Install Manifest
sfe/library/mpc 1.0,5.11-0.0.151.1.4:20120822T214811Z Install Manifest
sfe/library/mpc/src 1.0,5.11-0.0.151.1.4:20120822T214641Z Install Manifest
sfe/library/mpfr 3.1.1,5.11-0.0.151.1.4:20120822T214508Z Install Manifest
sfe/library/mpfr/src 3.1.1,5.11-0.0.151.1.4:20120822T214341Z Install Manifest
sfe/mail/fetchmail 6.3.24,5.11-0.0.151.1.4:20130113T093847Z Install Manifest
sfe/mail/fetchmail/src 6.3.24,5.11-0.0.151.1.4:20130113T093602Z Install Manifest
sfe/media/mpc 0.22,5.11-0.0.151.1.4:20130917T113847Z Install Manifest
sfe/media/mpc/src 0.22,5.11-0.0.151.1.4:20130917T112707Z Install Manifest
sfe/runtime/erlang 15.3,5.11-0.0.151.1.4:20130911T203942Z Install Manifest
sfe/runtime/erlang/src 15.3,5.11-0.0.151.1.4:20130911T203100Z Install Manifest
sfe/service/network/samba35 3.5.20,5.11-0.0.151.1.4:20130105T011245Z Install Manifest
sfe/service/network/samba35/src 3.5.20,5.11-0.0.151.1.4:20130105T074348Z Install Manifest
sfe/service/security/stunnel 4.54,5.11-0.0.151.1.4:20130113T094616Z Install Manifest
sfe/service/security/stunnel/src 4.54,5.11-0.0.151.1.4:20130113T094337Z Install Manifest
sfe/shell/gnu-getopt 1.1.4,5.11-0.0.151.1.4:20130917T144211Z Install Manifest
sfe/shell/gnu-getopt/src 1.1.4,5.11-0.0.151.1.4:20130917T143736Z Install Manifest
sfe/system/library/gcc-46-runtime 4.6.3,5.11-0.0.151.1.4:20120822T225937Z Install Manifest
sfe/system/library/gcc-runtime 4.6.3,5.11-0.0.151.1.4:20120822T225935Z Install Manifest
storage/smartmontools 5.42,5.11-0.0.151.1.4:20121116T192136Z Install Manifest
storage/smartmontools/src 5.42,5.11-0.0.151.1.4:20121116T191903Z Install Manifest
system/file-system/fusefs 0.20100615.2,5.11-0.0.151.1.4:20130727T211926Z Install Manifest
system/file-system/fusefs/src 0.20100615.2,5.11-0.0.151.1.4:20130727T211702Z Install Manifest
system/file-system/libfuse 0.20100615,5.11-0.0.151.1.4:20130727T212329Z Install Manifest
system/file-system/libfuse/src 0.20100615,5.11-0.0.151.1.4:20130727T212059Z Install Manifest
system/file-system/ntfs-3g 2012.1.15.0.8,5.11-0.0.151.1.4:20130105T071040Z Install Manifest
system/file-system/ntfs-3g/src 2012.1.15.0.8,5.11-0.0.151.1.4:20130105T070727Z Install Manifest
system/library/enet 1.2.5,5.11-0.0.151.1.4:20130911T181042Z Install Manifest
system/library/enet/src 1.2.5,5.11-0.0.151.1.4:20130911T180710Z Install Manifest
system/library/g++/boost 1.49.0,5.11-0.0.151.1.4:20120829T005121Z Install Manifest
system/library/g++/boost/documentation 1.49.0,5.11-0.0.151.1.4:20120829T005206Z Install Manifest
system/library/g++/boost/header-boost 1.49.0,5.11-0.0.151.1.4:20120829T005124Z Install Manifest
system/library/g++/boost/src 1.49.0,5.11-0.0.151.1.4:20120829T004347Z Install Manifest
system/library/gpsd 2.96,5.11-0.0.151.1.4:20120824T152147Z Install Manifest
system/library/gpsd/src 2.96,5.11-0.0.151.1.4:20120824T151921Z Install Manifest
system/library/librest 0.7.12,5.11-0.0.151.1.4:20121112T205826Z Install Manifest
system/library/librest/src 0.7.12,5.11-0.0.151.1.4:20121112T205548Z Install Manifest
system/library/libupnp 1.6.6,5.11-0.0.151.1.4:20130909T231624Z Install Manifest
system/library/libupnp/src 1.6.6,5.11-0.0.151.1.4:20130909T231352Z Install Manifest
system/library/orc 0.4.18,5.11-0.0.151.1.4:20130911T041727Z Install Manifest
system/library/orc/src 0.4.18,5.11-0.0.151.1.4:20130911T041536Z Install Manifest
system/library/stdcxx/boost 1.48.0,5.11-0.0.151.1.4:20121110T082256Z Install Manifest
system/library/stdcxx/boost/documentation 1.48.0,5.11-0.0.151.1.4:20121110T082453Z Install Manifest
system/library/stdcxx/boost/header-boost 1.48.0,5.11-0.0.151.1.4:20121110T082303Z Install Manifest
system/library/stdcxx/boost/src 1.48.0,5.11-0.0.151.1.4:20121107T034419Z Install Manifest
system/network/nicstat 1.92,5.11-0.0.151.1.4:20121210T185118Z Install Manifest
system/network/nicstat/src 1.92,5.11-0.0.151.1.4:20121210T184836Z Install Manifest
system/network/openconnect 5.1,5.11-0.0.151.1.4:20130911T083858Z Install Manifest
system/network/openconnect/src 5.1,5.11-0.0.151.1.4:20130911T083648Z Install Manifest
system/network/openvpn 2.3.2,5.11-0.0.151.1.4:20130911T090507Z Install Manifest
system/network/openvpn/src 2.3.2,5.11-0.0.151.1.4:20130911T090137Z Install Manifest
system/network/tuntap 1.3.2,5.11-0.0.151.1.4:20130911T083412Z Install Manifest
system/network/tuntap/src 1.3.2,5.11-0.0.151.1.4:20130911T083100Z Install Manifest
system/network/usbmodeswitch 1.1.9,5.11-0.0.151.1.4:20121117T041017Z Install Manifest
system/network/usbmodeswitch/src 1.1.9,5.11-0.0.151.1.4:20121117T040752Z Install Manifest
system/network/vpnc 0.5.3,5.11-0.0.151.1.4:20121120T121042Z Install Manifest
system/network/vpnc/src 0.5.3,5.11-0.0.151.1.4:20121120T120756Z Install Manifest
system/security/easy-rsa 2.2.0,5.11-0.0.151.1.4:20130908T231703Z Install Manifest
system/security/easy-rsa/src 2.2.0,5.11-0.0.151.1.4:20130908T231446Z Install Manifest
terminal/guake 0.4.4,5.11-0.0.151.1.4:20121107T082306Z Install Manifest
terminal/guake/src 0.4.4,5.11-0.0.151.1.4:20121107T081924Z Install Manifest
text/cowsay 3.0.3,5.11-0.0.151.1.4:20130911T170145Z Install Manifest
text/cowsay/src 3.0.3,5.11-0.0.151.1.4:20130911T165825Z Install Manifest
text/fortune 1.99.1,5.11-0.0.151.1.4:20130911T220510Z Install Manifest
text/fortune/src 1.99.1,5.11-0.0.151.1.4:20130911T215949Z Install Manifest
text/library/g++/libwpd 0.9.4,5.11-0.0.151.1.4:20121116T170024Z Install Manifest
text/library/g++/libwpd/src 0.9.4,5.11-0.0.151.1.4:20121116T165803Z Install Manifest
text/txt2pdbdoc 1.4.4,5.11-0.0.151.1.4:20121117T033507Z Install Manifest
text/txt2pdbdoc/src 1.4.4,5.11-0.0.151.1.4:20121117T033245Z Install Manifest
video/ffmpeg 1.0,5.11-0.0.151.1.4:20121214T081152Z Install Manifest
video/ffmpeg/src 1.0,5.11-0.0.151.1.4:20121214T080735Z Install Manifest
video/rtmpdump 2.4,5.11-0.0.151.1.4:20130911T114535Z Install Manifest
video/rtmpdump/src 2.4,5.11-0.0.151.1.4:20130911T114225Z Install Manifest
voip/asterisk 1.8.20.0,5.11-0.0.151.1.4:20130910T022013Z Install Manifest
voip/asterisk/src 1.8.20.0,5.11-0.0.151.1.4:20130910T021533Z Install Manifest
web/cadaver 0.23.3,5.11-0.0.151.1.4:20121028T001959Z Install Manifest
web/cadaver/src 0.23.3,5.11-0.0.151.1.4:20121028T001740Z Install Manifest
web/proxy/c-icap 0.2.2,5.11-0.0.151.1.4:20130911T153950Z Install Manifest
web/proxy/c-icap/c-icap-modules 0.2.2,5.11-0.0.151.1.4:20130911T154812Z Install Manifest
web/proxy/c-icap/c-icap-modules/src 0.2.2,5.11-0.0.151.1.4:20130911T154346Z Install Manifest
web/proxy/c-icap/src 0.2.2,5.11-0.0.151.1.4:20130911T153639Z Install Manifest
web/python/django 1.5.2,5.11-0.0.151.1.4:20130911T092230Z Install Manifest
web/python/django/src 1.5.2,5.11-0.0.151.1.4:20130911T091746Z Install Manifest
web/server/apache-22/module/mod-gnutls 0.5.6,5.11-0.0.151.1.4:20121210T184700Z Install Manifest
web/server/apache-22/module/mod-gnutls/src 0.5.6,5.11-0.0.151.1.4:20121210T184406Z Install Manifest
web/service/drupal 7.22,5.11-0.0.151.1.4:20130911T175351Z Install Manifest
web/service/drupal/src 7.22,5.11-0.0.151.1.4:20130911T174954Z Install Manifest
x11/greasymouse 0.0,5.11-0.0.151.1.4:20121107T080148Z Install Manifest
x11/greasymouse/src 0.0,5.11-0.0.151.1.4:20121107T075907Z Install Manifest
x11/library/freeglut 2.6.0,5.11-0.0.151.1.4:20130911T232658Z Install Manifest
x11/library/freeglut/src 2.6.0,5.11-0.0.151.1.4:20130911T232125Z Install Manifest
x11/library/xclip 0.12,5.11-0.0.151.1.4:20121111T010818Z Install Manifest
x11/library/xclip/src 0.12,5.11-0.0.151.1.4:20121111T010544Z Install Manifest
xfce/config/xfce-config 4.8.1,5.11-0.0.151.1.4:20120909T182100Z Install Manifest
747 package(s)
© 2010, Oracle Corporation and/or its affiliates